   <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Declaran muerte cerebral del boxeador santandereano Luis Quiñónez  | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción vanguardia" data-id="16429" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="boxeo" data-id="22883" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="deportes" data-id="23181" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="74" data-id="1582926761" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta content="max-image-preview:standard" name="robots"> <meta content="A través de su cuenta de twitter la Federación Colombiana de Boxeo aclaró que el santandereano presenta muerte cerebral, y se encuentran aferrados a un milagro." name="description"> <meta content="https://www.vanguardia.com/binrepository/1201x870/0c104/1200d628/upper-right/12204/OEYW/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg" property="og:image"> <meta content="1200" property="og:image:width"> <meta content="628" property="og:image:height"> <meta content="Redacción Vanguardia" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="sep 29 2022 - 17:46" name="cXenseParse:recs:articlepublicationdate"> <meta content="2022-09-29T17:46:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="2022-09-29T17:46:00.000-05:00" name="article:published_time"> <meta content="5746375" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1201x870/0c104/1200d628/upper-right/12204/OEYW/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg" name="cXenseParse:recs:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="Declaran muerte cerebral del boxeador santandereano Luis Quiñónez"> <meta property="og:description" content="El boxeador Luis Quiñónez no ha fallecido. Así lo confirmó este jueves Leonardo Quiñónez, hermano del deportista, al desmentir una versión de la Federación Colombia de Boxeo que en un trino señaló que el púgil había muerto. “Mi hermano aún sigue luchando, él todavía está vivo, hasta que él deje de r..."> <meta property="og:url" content="https://www.vanguardia.com/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375"> <link rel="alternate" href="https://m.vanguardia.com/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: fb-app-id --> <meta property="fb:app_id" content="236488169724585"> <!-- Fin fichero: fb-app-id --> <!-- Inicio fichero: google-site-verification --> <meta name="google-site-verification" content="lDjLnpyAL6jEhd3RSfDvurop4TO3ETiFndf3DIdX2QA"> <!-- Fin fichero: google-site-verification --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: X-UA-Compatible --> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!-- Fin fichero: X-UA-Compatible --> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/10dbd2b5393d0c43c54b4ce0a160cd0e.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-377d167851156adc50180fafcbc9accc"},{sectid:"sect-22d1f39e0e2dedc967b10d190ac08062"},{sectid:"sect-2e0d36e4688a7182a9061c5a83cb32ad"},{sectid:"sect-1b52116f0498ed45db23442a9ddf0b8d"},{sectid:"sect-21ca9da35b8146f5944f30d971b5c708"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5746375";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.40" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-377d167851156adc50180fafcbc9accc"},{sectid:"sect-22d1f39e0e2dedc967b10d190ac08062"},{sectid:"sect-2e0d36e4688a7182a9061c5a83cb32ad"},{sectid:"sect-1b52116f0498ed45db23442a9ddf0b8d"},{sectid:"sect-21ca9da35b8146f5944f30d971b5c708"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5746375"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/3458ed46e59e55f45e3aa53511545381.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1600;var adUnits=[{code:"div-gpt-ad-1482963943547-0",mediaTypes:{banner:{sizes:[[728,90],[970,90]]}},bids:[{bidder:"sovrn",params:{tagid:537007}},{bidder:"appnexus",params:{placementId:12904909}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66568"}},{bidder:"richaudience",params:{pid:"oYenaaQUQu",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"825",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456385}},{bidder:"yandex",params:{pageId:1798978,impId:8}}]},{code:"div-gpt-ad-1482963943547-4",mediaTypes:{banner:{sizes:[[300,250],[300,100]]}},bids:[{bidder:"sovrn",params:{tagid:537004}},{bidder:"appnexus",params:{placementId:12904506}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"796",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456396}},{bidder:"yandex",params:{pageId:1798978,impId:9}}]},{code:"div-gpt-ad-1482963943547-5",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537003}},{bidder:"appnexus",params:{placementId:12904569}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66569"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"824",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456397}},{bidder:"yandex",params:{pageId:1798978,impId:10}}]},{code:"div-gpt-ad-1482963943547-6",mediaTypes:{banner:{sizes:[[300,250],[300,600]]}},bids:[{bidder:"sovrn",params:{tagid:537043}},{bidder:"appnexus",params:{placementId:12904676}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66725"}},{bidder:"richaudience",params:{pid:"1PHRn7V4tK",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456398}},{bidder:"yandex",params:{pageId:1798978,impId:11}}]},{code:"div-gpt-ad-1482963943547-7",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537044}},{bidder:"appnexus",params:{placementId:12904736}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66794"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}},{bidder:"projectagora",params:{placementId:24456399}},{bidder:"yandex",params:{pageId:1798978,impId:12}}]},{code:"div-gpt-ad-1482963943547-19",mediaTypes:{banner:{sizes:[[300,250],[336,280]]}},bids:[{bidder:"sovrn",params:{tagid:537005}},{bidder:"appnexus",params:{placementId:12904832}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66795"}},{bidder:"projectagora",params:{placementId:24456395}},{bidder:"yandex",params:{pageId:1798978,impId:14}}]},{code:"div-gpt-ad-1482963943547-14",mediaTypes:{banner:{sizes:[[160,600],[120,600]]}},bids:[{bidder:"sovrn",params:{tagid:537006}},{bidder:"appnexus",params:{placementId:13424721}},{bidder:"mathildeads",params:{placementId:"826",adFormat:"banner"}},{bidder:"projectagora",params:{placementId:24456393}},{bidder:"yandex",params:{pageId:1798978,impId:13}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},projectagora:{bidCpmAdjustment:function(a){return a*0.8}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-7.12.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/const customConfigObject={buckets:[{max:2,increment:0.01},{max:4,increment:0.05},{max:10,increment:0.1},{max:25,increment:0.5}]};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.aliasBidder("appnexus","projectagora");pbjs.setConfig({priceGranularity:customConfigObject,bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1340,400],[160,600]).build();var b=googletag.sizeMapping().addSize([0,0],[]).addSize([1200,400],[1,1]).build();googletag.slots["div-gpt-ad-1482963943547-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Leaderboard",[[1000,30],[1000,150],[970,90],[728,90],[1000,90],[1012,90],[1012,30],[1012,200]],"div-gpt-ad-1482963943547-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-17"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos1",[[300,100]],"div-gpt-ad-1482963943547-17").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-4"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos2",[[300,250],[300,100]],"div-gpt-ad-1482963943547-4").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-5"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos3",[[300,250]],"div-gpt-ad-1482963943547-5").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-6"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos4",[[300,250],[300,600],[300,300]],"div-gpt-ad-1482963943547-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-7"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos5",[[300,250]],"div-gpt-ad-1482963943547-7").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-12"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Flotante",[[980,30],[1000,30]],"div-gpt-ad-1482963943547-12").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-15"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Layer","div-gpt-ad-1482963943547-15").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-13"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatDer",[[160,600],[120,600]],"div-gpt-ad-1482963943547-13").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-14"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatIzq",[[160,600],[120,600]],"div-gpt-ad-1482963943547-14").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-18"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_300x50",[[300,50]],"div-gpt-ad-1482963943547-18").addService(googletag.pubads())});googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1498849608115-0"]=googletag.defineSlot("/1018039/PYMES/PYMES01",[300,110],"div-gpt-ad-1498849608115-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-1"]=googletag.defineSlot("/1018039/PYMES/PYMES02",[300,110],"div-gpt-ad-1498849608115-1").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-2"]=googletag.defineSlot("/1018039/PYMES/PYMES03",[300,110],"div-gpt-ad-1498849608115-2").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1519421744363-0"]=googletag.defineSlot("/235972528/nativo",["fluid"],"div-gpt-ad-1519421744363-0").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1482963943547-19"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_AfterArticle",[[336,280],[300,250],[630,480],[480,320]],"div-gpt-ad-1482963943547-19").addService(googletag.pubads());googletag.slots["div-gpt-ad-2482963943548-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_VideoSlider",[[1,1]],"div-gpt-ad-2482963943548-0").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["85"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["85"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-685129-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-685129-1")}else{gtag("config","UA-685129-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header" class="ly-header"> <div class="container"> <div class="row ad"> <div class="ad-one-col portlet-column nopadding" id="ad-one-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1482963943547-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-left"> <div> <div id="div-gpt-ad-1482963943547-14" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-14")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-right"> <div> <div id="div-gpt-ad-1482963943547-13" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-13")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="container container-header nopadding"> <div class="row white"> <div class="white-one-col portlet-column nopadding" id="white-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-header-redes"> <div> <div class="header-redes"> <ul id="menusuperiorred"> <li class="nopad liprimero"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Facebook" href="http://www.facebook.com/vanguardiacom"> <div class="logo-facebook"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Twitter" href="http://twitter.com/vanguardiacom"> <div class="logo-twitter"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Instagram" href="http://instagram.com/vanguardiacom"> <div class="logo-instagram"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en YouTube" href="http://www.youtube.com/user/vanguardiacom"> <div class="logo-youtube"></div> </a></li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://www.vanguardia.com/suscripcion-digital/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="Suscríbete a Vanguardia" href="https://www.vanguardia.com/suscripcion-digital">Suscríbete</a> <a class="nopad linksuperior" target="_blank" title="ePaper Vanguardia" href="https://www.vanguardia.com/suscripcion-digital/usuario">ePaper</a> <a class="nopad linksuperior" target="_blank" title="Tienda Vanguardia" href="https://tiendavl.com">Tienda</a> <a class="nopad linksuperior" target="_blank" title="Club Vital" href="https://www.clubvital.com.co/vanguardia">Club Vital</a> </div> </div> <div id="886458856" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_886458856_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_886458856_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_886458856_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_886458856_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _886458856_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _886458856_onClickSearch(){var e=_886458856_cleanKeywords(jQryIter("#_886458856_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800930/20220930/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _886458856_onKeyEnterSearch(b){if(b.keyCode==13){_886458856_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="60px" height="20px"></iframe> </div> </div> </div> </div> <div class="row top"> <div class="top-one-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet breadcrumb-section"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com/colombia"><span itemprop="name">Colombia</span></a> <meta itemprop="position" content="1"></li> </ol> </div> </div> <div class="top-two-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo left"> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header-section"> <a href="/colombia">Colombia</a> </div> </div> </div> <div class="top-three-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-three-col"> <div id="4248694250" class="portlet-boundary portlet-static-end menu-portlet main-menu"> <div id="menu_4248694250" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-285 sect-a620158bbfbee5c427dc7af4c4e6b405"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-286 sect-e3b36eed5e7921b95f27566bef67d5da"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="4228294421" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_4228294421" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-69 sect-f4b9c0272a372787ab47b1af066a90c2"> <a href="/area-metropolitana/bucaramanga" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-e9dcc6a7da918842534983376a8ba1af"> <a href="/area-metropolitana/giron" class="tab-item lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-364b2d65efbbf38f996c87d6f025ac5c"> <a href="/area-metropolitana/floridablanca" class="tab-item lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-d7360c5123b6a90eb893053d96f16524"> <a href="/area-metropolitana/piedecuesta" class="tab-item lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-8831 sect-f313e75ba467b5ce62ae997f775410b9"> <a href="/area-metropolitana/ulibro" class="tab-item lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1574230691" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CD5746150"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/en-bucaramanga-cada-ciudadano-solo-dispone-de-411-metros-cuadrados-de-espacio-publico-CD5746150" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/TKVT/2222_7500739_20220929183309.jpg" srcset="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/TKVT/2222_7500739_20220929183309.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500739" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Paseo del Comercio de Bucaramanga es uno de los sitios en donde más se invade el espacio público. (Foto: Andrés Cáceres / VANGUARDIA)" title="El Paseo del Comercio de Bucaramanga es uno de los sitios en donde más se invade el espacio público. (Foto: Andrés Cáceres / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7503668;order=11.0">El Paseo del Comercio de Bucaramanga es uno de los sitios en donde más se invade el espacio público. (Foto: Andrés Cáceres / VANGUARDIA)</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/area-metropolitana/bucaramanga"><span class="assigned-section">Bucaramanga </span></a> </div> <a href="/area-metropolitana/bucaramanga/en-bucaramanga-cada-ciudadano-solo-dispone-de-411-metros-cuadrados-de-espacio-publico-CD5746150"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503659;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En Bucaramanga, cada ciudadano solo dispone de 4,11 metros cuadrados de espacio público </span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-287 sect-10917a188a91f130c17f5878a1790c10"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2949761439" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2949761439" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-77 sect-52224db1a7996b8ff227f6a0c7998633"> <a href="/santander/barrancabermeja" class="tab-item lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-78 sect-c7e16c0c27297926b3baaca7bad1dcbf"> <a href="/santander/comunera" class="tab-item lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-4788693019df35f435f252cf130787d9"> <a href="/santander/guanenta" class="tab-item lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-10bf5da988f0949047ee9320db24c320"> <a href="/santander/region" class="tab-item lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2281940556" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="ED5746446"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/comunera/centro-historico-del-socorro-en-riesgo-por-falta-de-plan-de-manejo-ED5746446" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/198x149/25c0/148d148/none/12204/UVLI/nota-1-foro-socorro_7503675_20220929233037.jpg" srcset="//www.vanguardia.com/binrepository/198x149/25c0/148d148/none/12204/UVLI/nota-1-foro-socorro_7503675_20220929233037.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7503675" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jorge Ríos / VANGUARDIA" title="Jorge Ríos / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7503674;order=9.0">Jorge Ríos / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/santander/comunera"><span class="assigned-section">Comunera </span></a> </div> <a href="/santander/comunera/centro-historico-del-socorro-en-riesgo-por-falta-de-plan-de-manejo-ED5746446"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7504249;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Centro histórico del Socorro, en riesgo por falta de plan de manejo</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-288 sect-0aaae07cd1dde8fc338553459c4f5993"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2717494897" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2717494897" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-86 sect-5c9637c334fc08f5543b8b5c5c9a8e1f"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105 sect-e0ce042e6c70dbfd475a9320e7850af4"> <a href="/deportes/vuelta-a-espana" class="tab-item lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-89 sect-7344d689afe433dbcb9925ad7ee53789"> <a href="/deportes/futbol-internacional" class="tab-item lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-87 sect-41ef887d77dcea1f5bda6f2d0d98f76a"> <a href="/deportes/futbol-colombiano" class="tab-item lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-94 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class="tab-item lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-90 sect-05b249f57421ba0d0fa38858fb0fef6c"> <a href="/deportes/seleccion-colombia" class="tab-item lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-91 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class="tab-item lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-92 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class="tab-item lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-93 sect-b9e87edf5b1f40ad049aef70eb91cfba"> <a href="/deportes/automovilismo" class="tab-item lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-95 sect-3e1b3bf6d7b09c256b0ebbe0ce84e151"> <a href="/deportes/otros-deportes" class="tab-item lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3504033402" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LE5745827"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-colombiano/alianza-petrolera-y-medellin-abren-el-telon-de-la-fecha-15-de-la-liga-betplay-ii-LE5745827" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/CMXU/petro-5-4851081-20200918170550_7503406_20220929175250.jpg" srcset="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/CMXU/petro-5-4851081-20200918170550_7503406_20220929175250.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7503406" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Alianza Petrolera y Medellín abren el telón de la fecha 15 de la Liga BetPlay II" title="Alianza Petrolera y Medellín abren el telón de la fecha 15 de la Liga BetPlay II"> </div> </a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/deportes/futbol-colombiano"><span class="assigned-section">Fútbol colombiano </span></a> </div> <a href="/deportes/futbol-colombiano/alianza-petrolera-y-medellin-abren-el-telon-de-la-fecha-15-de-la-liga-betplay-ii-LE5745827"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503402;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alianza Petrolera y Medellín abren el telón de la fecha 15 de la Liga BetPlay II</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-289 sect-8135a2927d5a15a562572efcf88031dc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-290 sect-21ca9da35b8146f5944f30d971b5c708"> <div class="tab-grp"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3201913843" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3201913843" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-9198 sect-72623bb02d053681bb9710e2aa3c6edf"> <a href="/colombia/no-sea-pingo" class="tab-item lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3534280246" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="KE5745862"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/colombia/con-modificaciones-reforma-tributaria-conseguiria-20-billones-KE5745862" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/0c0/148d148/none/12204/NEEP/colp-266211_7500650_20220929174937.jpg" srcset="//www.vanguardia.com/binrepository/222x148/0c0/148d148/none/12204/NEEP/colp-266211_7500650_20220929174937.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500650" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Archivo Colprensa / VANGUARDIA" title="Archivo Colprensa / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7500649;order=10.0"> Archivo Colprensa / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/colombia"><span class="assigned-section">Colombia </span></a> </div> <a href="/colombia/con-modificaciones-reforma-tributaria-conseguiria-20-billones-KE5745862"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503415;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Con modificaciones, reforma tributaria conseguiría $20 billones</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-291 sect-477ed7937b768c5606c0d04db4bba92a"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-292 sect-60dbd708c336a5efecaf05aa5d550fc4"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3199735569" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3199735569" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-115 sect-4c2a826849d4dbbbcf0b91ffa4f5b22e"> <a href="/politica/elecciones" class="tab-item lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-11992 sect-808b2efc171d63f2b213193deef63c1e"> <a href="/colombia/no-sea-pingo" class="tab-item lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1453330708" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LX5743397"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/politica/juez-ordeno-levantar-medidas-cautelares-a-bienes-del-embajador-benedetti-LX5743397" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x148/60c0/148d148/none/12204/IHVU/colp-ext-114547-a5436_7500972_20220929085914.jpg" srcset="//www.vanguardia.com/binrepository/223x148/60c0/148d148/none/12204/IHVU/colp-ext-114547-a5436_7500972_20220929085914.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500972" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Juez ordenó levantar medidas cautelares a bienes del embajador Benedetti" title="Juez ordenó levantar medidas cautelares a bienes del embajador Benedetti"> </div> </a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/politica"><span class="assigned-section">Política </span></a> </div> <a href="/politica/juez-ordeno-levantar-medidas-cautelares-a-bienes-del-embajador-benedetti-LX5743397"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7500984;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Juez ordenó levantar medidas cautelares a bienes del embajador Benedetti </span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-293 sect-2b34572d6c17d2f44c6de09099b6afc0"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="337796351" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_337796351" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-117 sect-6ecd26305de14725410bee17b8a71af2"> <a href="/economia/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-118 sect-df095d052f90c5cd965d18527600f2b4"> <a href="/economia/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-119 sect-f191ed65148e40f60071ab6512300e81"> <a href="/economia/500-empresas-generadoras" class="tab-item lnk" title="500 Empresas Generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas Generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-120 sect-1ef818ef193f011780b7c2c67f5bdeba"> <a href="/economia/nuestro-talento" class="tab-item lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-122 sect-fd0274a62fcb5d41b27195c811e00839"> <a href="/economia/negocios" class="tab-item lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-123 sect-319f05d2f8c83ff954264c34b4ea4522"> <a href="/economia/nuestros-empresarios" class="tab-item lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-124 sect-ee8d8001a0dd71d24b9c635cbf9a0c28"> <a href="/economia/informe-de-construccion" class="tab-item lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-125 sect-4f5eaf0d5dfa7aeb5a59fdb809da22c1"> <a href="/economia/posgrados" class="tab-item lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-126 sect-b3f662d84893fb9547ff847a7d7c2160"> <a href="/economia/emprendedores" class="tab-item lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2461880312" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="YD5746023"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/economia/nacional/hoteleros-estan-endeudados-y-con-una-reforma-tributaria-detras-acechandolos-que-los-afectaria-YD5746023" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/231x148/83c0/148d148/none/12204/TYRR/web-cotelco-jose-andres-duarte_7500541_20220929175842.jpg" srcset="//www.vanguardia.com/binrepository/231x148/83c0/148d148/none/12204/TYRR/web-cotelco-jose-andres-duarte_7500541_20220929175842.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500541" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Suministrada / VANGUARDIA José Andrés Duarte García, presidente ejecutivo de Cotelco Nacional." title="Suministrada / VANGUARDIA José Andrés Duarte García, presidente ejecutivo de Cotelco Nacional."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7503485;order=13.0">Suministrada / VANGUARDIA José Andrés Duarte García, presidente ejecutivo de Cotelco Nacional.</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/economia/nacional"><span class="assigned-section">Nacional </span></a> </div> <a href="/economia/nacional/hoteleros-estan-endeudados-y-con-una-reforma-tributaria-detras-acechandolos-que-los-afectaria-YD5746023"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503490;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Hoteleros están endeudados y con una reforma tributaria detrás acechándolos que los afectaría</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-294 sect-233761246cc62df8fa297b578fae63ef"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3882699225" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3882699225" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-128 sect-4aa78fae8afadcb32f986619065d71ef"> <a href="/opinion/editorial" class="tab-item lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-129 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class="tab-item lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-236 sect-6b138f5526cd078a00ae717fcb86c213"> <a href="/opinion/caricaturas" class="tab-item lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1468144173" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JF5744308"> <div class="template-vg-46"> <a href="/opinion/editorial/deportistas-que-enaltecen-el-orgullo-de-ser-santandereanos-JF5744308"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7479292;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Deportistas que enaltecen el orgullo de ser santandereanos</span> </div> </a> <div class="block"> <div class="comillaeditorialopen"></div> <div class="text"> <div class="text-wrapper" mlnid="idcon=7479293;order=2.0" itercontenttypein="" itercontenttypeout=""> <p>A veces, son pocas las noticias que alegran, o, al menos, que refrescan la agenda diaria de los bumangueses y santandereanos,<span class="ellipsis">...</span> </p> </div> </div> <div class="comillaeditorialclose"></div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-295 sect-c1ad38458eb2fe8a815c053e9c6a3d66"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2083458900" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2083458900" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-239 sect-176460f2fff2ce40aeaa3b1cad6f994e"> <a href="/entretenimiento/farandula" class="tab-item lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12241 sect-c3b4343792d35a9821d132554cfb03f9"> <a href="/entretenimiento/tendencias" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-242 sect-10cd94d0e685ec554a7ae102c23f7f19"> <a href="/entretenimiento/mascotas" class="tab-item lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-245 sect-3ffeba3522ea83a80fdad870fd21fec9"> <a href="/entretenimiento/espiritualidad" class="tab-item lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12491 sect-116f228b7aa6c472ec005aa2868aa82d"> <a href="/entretenimiento/gastronomia" class="tab-item lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12493 sect-89a8b45c95fe09a58ec6c2a25b44d708"> <a href="/entretenimiento/turismo" class="tab-item lnk" title="Turismo"> <span class="iconBefore"></span> <span class="sectionName">Turismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-246 sect-d7e14e94fb828d4627e0064b5b39cb92"> <a href="/entretenimiento/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-247 sect-31482bb413b642e39d3976aee44f32d6"> <a href="/entretenimiento/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12460 sect-e13d911f3e6c0336b361d36c7601849d"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-12461 sect-ed5f4d1b16c9832df7dd0abf22e16c5a"> <a href="/mundo/ola-verde" class="tab-item lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="664701317" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="ME5745196"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/portada/dos-chefs-colombianos-entre-los-mejores-del-mundo-ME5745196" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/236x148/44c0/148d148/none/12204/RWLY/chato_7500696_20220929164324.jpg" srcset="//www.vanguardia.com/binrepository/236x148/44c0/148d148/none/12204/RWLY/chato_7500696_20220929164324.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500696" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Uno de los platos del menú de El Chato, cocina de autor. Archivo / VANGUARDIA" title="Uno de los platos del menú de El Chato, cocina de autor. Archivo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7503649;order=18.0">Uno de los platos del menú de El Chato, cocina de autor. Archivo / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/portada"><span class="assigned-section">Portada </span></a> </div> <a href="/portada/dos-chefs-colombianos-entre-los-mejores-del-mundo-ME5745196"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503724;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Dos chefs colombianos, entre los mejores del mundo</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-296 sect-9b6ca65da0788c7bd00081324cb18dbe"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-297 sect-1137a8d378366cb2839626fb8e9c3e15"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1038306803" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1038306803" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-263 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class="tab-item lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-264 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class="tab-item lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-265 sect-e303f17fec0d57ea859ca81afee60e70"> <a href="/multimedia/infografias" class="tab-item lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-267 sect-60ac5821872260f61a2fb3a072c98c6e"> <a href="/multimedia/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-268 sect-d23e64f847c61eb71babe31787b8c331"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7092 sect-33736526d8b2e5e5a4142d59c731c983"> <a href="/podcast" class="tab-item lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3773580509" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LX5743692"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/farandula/el-nuevo-novio-de-belinda-seria-un-millonario-empresario-LX5743692" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%; background-color: #FFFFFF"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/264x149/58c0/148d148/none/12204/HPBL/belinda-estrena-novio_7501063_20220929094612.jpg" srcset="//www.vanguardia.com/binrepository/264x149/58c0/148d148/none/12204/HPBL/belinda-estrena-novio_7501063_20220929094612.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501063" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Q' Hubo / VANGUARDIA" title="Q' Hubo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7501064;order=1.0">Q' Hubo / VANGUARDIA </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/entretenimiento/farandula"><span class="assigned-section">Farándula </span></a> </div> <a href="/entretenimiento/farandula/el-nuevo-novio-de-belinda-seria-un-millonario-empresario-LX5743692"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7501114;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El nuevo novio de Belinda sería un millonario empresario</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("4248694250");/*]]>*/</script> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="3434549699" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_3434549699" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class=" lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12853 sect-0d3eaed1305a1bf149fa473390e461b8"> <a href="/area-metropolitana/ulibro" class=" lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class=" lnk" title="Tendencias"> <span class="iconBefore"></span> <strong class="sectionName">Tendencias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12482 sect-4c3cefffec337b1c6277b2200cabd10e"> <a href="/entretenimiento/tendencias" class=" lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12796 sect-42518ee182a3cc58c30519bfe753a21f"> <a href="/entretenimiento/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12797 sect-853d8d675d90cdadeedb5fe156dd6943"> <a href="/entretenimiento/turismo" class=" lnk" title="Turismo"> <span class="iconBefore"></span> <span class="sectionName">Turismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12798 sect-49e33827c48cc57a05fd904cdf934586"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12799 sect-375ddd9396c533b22faaa71165b11b5a"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class=" lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="169586542" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_169586542" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12853 sect-0d3eaed1305a1bf149fa473390e461b8"> <a href="/area-metropolitana/ulibro" class=" lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <strong class="sectionName">Tendencias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12482 sect-4c3cefffec337b1c6277b2200cabd10e"> <a href="/entretenimiento/tendencias" class=" lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12796 sect-42518ee182a3cc58c30519bfe753a21f"> <a href="/entretenimiento/gastronomia" class=" lnk" title="Gastronomía"> <span class="iconBefore"></span> <span class="sectionName">Gastronomía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12797 sect-853d8d675d90cdadeedb5fe156dd6943"> <a href="/entretenimiento/turismo" class=" lnk" title="Turismo"> <span class="iconBefore"></span> <span class="sectionName">Turismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12798 sect-49e33827c48cc57a05fd904cdf934586"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-12799 sect-375ddd9396c533b22faaa71165b11b5a"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="floating-header"> <div class="container"> <div class="float-one-col portlet-column nopadding" id="float-one-col"> <div id="858117850" class="portlet-boundary portlet-static-end menu-portlet menu-flotante"> <div id="menu_858117850" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-299 sect-178982d8ebe94d1158a17727e9ac4266"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-300 sect-505cd198cb60f283a6fb975e106a703a"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-301 sect-bce10dbc7ed6a5923f64c18af52e0d75"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-302 sect-c1e477bacafc4646d71fc2a11f92a1fd"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-303 sect-df1ff9328a0c619140a2bd94d9b0f0eb"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3872 sect-377d167851156adc50180fafcbc9accc"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-304 sect-1516f8274adc51d0113fd8fca3f7c1c5"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-305 sect-0170edd373aea97061c05f57efbe5f30"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-306 sect-068fa1ef46cc97fbb05fe3a3f3f62078"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-307 sect-f38ad35c082ff6e2bad4442652410b3f"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-308 sect-e4353a997119eed753aab24a838c807e"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-309 sect-4f15bbb6221a2cc6858cac68bba7d5cc"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-310 sect-99e5a9bb0776c893e43a71f3892e55e8"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow noopener noreferrer" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container nopadding"> <div class="row r00"> <div class="r00-c00 portlet-column padding-1col-f" id="r00-c00"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-breadcrumb"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com"><span itemprop="name">Vanguardia</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.vanguardia.com/colombia"><span itemprop="name">Colombia</span></a> <meta itemprop="position" content="2"></li> </ol> </div>  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="TEMPLATE-VG-67" style="display:none;">  <div class="template-no-50"> <div class="paywall-title"> <div class="msg font-2 fs14"> Te quedan 
             <span></span> articulos gratis este mes
            </div> <div class="suscribe font-2 bold fs14"> <a href="#">REGISTRATE</a> </div> </div> </div> <script>/*<![CDATA[*/
	var cons = 1;
	var total = 15;
	var disp = total-cons;
	$(".paywall-title span").html(disp);
	/*]]>*/</script>  </div> </div>  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-17"> <div class="date font-1" itemprop="datepublished" content="2022-09-29"> jueves 29 de septiembre de 2022 - 5:46 PM
          </div> <h1 class="headline font-1 bold mainheadlineart" itemprop="headline"> <span class="priority-content" mlnid="idcon=7504044;order=2.0">Declaran muerte cerebral del boxeador santandereano Luis Quiñónez </span> </h1> <div class="subheadline font-1 bold lead"> A través de su cuenta de twitter la Federación Colombiana de Boxeo aclaró que el santandereano presenta muerte cerebral, y se encuentran aferrados a un milagro.
          </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r01"> <div class="r01-c01 col-sm-7 col-md-8 portlet-column padding-2col" id="r01-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18 r14-9"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia5746375"> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/716x519/0c11/716d477/none/12204/ARCR/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg" srcset="//www.vanguardia.com/binrepository/716x519/0c11/716d477/none/12204/ARCR/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg 716w,//www.vanguardia.com/binrepository/597x433/0c9/597d398/none/12204/ARBJ/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg 597w,//www.vanguardia.com/binrepository/477x346/0c7/477d318/none/12204/ARJX/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg 477w,//www.vanguardia.com/binrepository/358x260/0c6/358d239/none/12204/AREJ/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg 358w,//www.vanguardia.com/binrepository/300x217/0c5/300d200/none/12204/ARCX/luis-quinones-40777532-20220929192845_7504020_20220929194653.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7504020" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Declaran muerte cerebral del boxeador santandereano Luis Quiñónez " title="Declaran muerte cerebral del boxeador santandereano Luis Quiñónez "> </div> </figure></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19"> <div id="tts-buttons"> <script async src="https://mowplayer.com/js/player/mb3sI0kCiQ.js"></script> <div data-mow_video="ar-m84ehbb6lbh"></div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=Declaran%20muerte%20cerebral%20del%20boxeador%20santandereano%20Luis%20Qui%C3%B1%C3%B3nez&amp;url=https://www.vanguardia.com/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social print"> <a href="javascript:window.print()" title="Imprimir"> <div class="icono-print"></div> </a> </div> <div class="social template-favorite-action" data-articleid="5746375" title="Guardar en Mis Favoritos"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2.866 14.85c-.078.444.36.791.746.593l4.39-2.256 4.389 2.256c.386.198.824-.149.746-.592l-.83-4.73 3.523-3.356c.329-.314.158-.888-.283-.95l-4.898-.696L8.465.792a.513.513 0 0 0-.927 0L5.354 5.12l-4.898.696c-.441.062-.612.636-.283.95l3.523 3.356-.83 4.73zm4.905-2.767l-3.686 1.894.694-3.957a.565.565 0 0 0-.163-.505L1.71 6.745l4.052-.576a.525.525 0 0 0 .393-.288l1.847-3.658 1.846 3.658a.525.525 0 0 0 .393.288l4.052.575-2.906 2.77a.564.564 0 0 0-.163.506l.694 3.957-3.686-1.894a.503.503 0 0 0-.461 0z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M3.612 15.443c-.386.198-.824-.149-.746-.592l.83-4.73L.173 6.765c-.329-.314-.158-.888.283-.95l4.898-.696L7.538.792c.197-.39.73-.39.927 0l2.184 4.327 4.898.696c.441.062.612.636.283.95l-3.523 3.356.83 4.73c.078.443-.36.79-.746.592L8 13.187l-4.389 2.256z" /> </svg> </div> <div class="social template-readlater-action" data-articleid="5746375" onclick="read_later_action(5746375,'');" title="Guardar para leer más tarde"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4zm2-1a1 1 0 0 0-1 1v10.566l3.723-2.482a.5.5 0 0 1 .554 0L11 14.566V4a1 1 0 0 0-1-1H4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> </div> </div> </div> <div style="display:none"> <iframe src="https://www.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"></iframe> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=7504046;order=8.0"> <p> El boxeador Luis Quiñónez no ha fallecido. Así lo confirmó este jueves Leonardo Quiñónez, hermano del deportista, al desmentir una versión de la Federación Colombia de Boxeo que en un trino señaló que el púgil había muerto. </p> <p> “Mi hermano aún sigue luchando, él todavía está vivo, hasta que él deje de respirar no podemos decir que murió. En este momento está respirando, lo vimos y lo vimos fuerte todavía. Tenemos fe y estamos esperando hasta el último momento el milagro de Dios”, indicó por medio de twitter </p> <p> <script>/*<![CDATA[*/var apiURL="/widgets/twitter/codigo.php?id=1575648908998418432";jQuery.ajax({type:"GET",url:apiURL,dataType:"json",success:function(a){jQuery("#twitter_1575648908998418432").append(a.html)}});/*]]>*/</script> </p> <div id="twitter_1575648908998418432"></div> <p></p> <p> El presidente de la Federación Colombiana de Boxeo, Alberto Torres, aseguró que se trata de una muerte cerebral, retractándose de la información anteriormente divulgaba, donde aseguraba que el joven de 25 años había fallecido. </p> <div class="nextprevnoticia"> <div class="prevnoticia sencillo"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/colombia/con-modificaciones-reforma-tributaria-conseguiria-20-billones-KE5745862" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/NEAT/colp-266211_7500650_20220929174937.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/NEAT/colp-266211_7500650_20220929174937.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/NENV/colp-266211_7500650_20220929174937.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c0/477d318/none/12204/NEHQ/colp-266211_7500650_20220929174937.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/NEYH/colp-266211_7500650_20220929174937.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/NENV/colp-266211_7500650_20220929174937.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7500650" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Archivo Colprensa / VANGUARDIA" title="Archivo Colprensa / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7500649;order=10.0"> Archivo Colprensa / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/colombia/con-modificaciones-reforma-tributaria-conseguiria-20-billones-KE5745862"> <div class="headline font-1 bold"> Con modificaciones, reforma tributaria conseguiría $20 billones
                </div> </a> </div> </div> </div> <p> <script>/*<![CDATA[*/var apiURL="/widgets/twitter/codigo.php?id=1575661218597306369";jQuery.ajax({type:"GET",url:apiURL,dataType:"json",success:function(a){jQuery("#twitter_1575661218597306369").append(a.html)}});/*]]>*/</script> </p> <div id="twitter_1575661218597306369"></div> <p></p> </div> </div> <div class="cl"></div> <span class="content-viewer-read-milestone" style="display: none"></span> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-57"> <div class="text font-1 resizable"> </div> <div class="cl"></div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAiEALymbGGfnA9iWUDf-SxeCsqFAgKIhAC8pmxhn5wPYllA3_ksXgr" rel="nofollow" target="_blank">aquí</a>.</i></strong> <div class="cl"></div> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="imgsuscribetepie" id="imgsuscribetepie"> </div> <script>/*<![CDATA[*/
 let imgoptnumber = Math.random();
 if(imgoptnumber > 0.5){
 document.getElementById("imgsuscribetepie").innerHTML = '<iframe frameborder="0" src="https://www.vanguardia.com/suscripcion-digital/newsletter/formulario" width="100%" height="1" scrolling="no"></iframe>';
 }
 else{
 document.getElementById("imgsuscribetepie").innerHTML = '<a href="https://www.vanguardia.com/suscripcion-digital/?utm_source=vanguardiacom&utm_medium=enlaceinterno&utm_campaign=suscridigital" target="_blank"><img id="imgtagsuscribetepie" src="" alt="Suscríbete" /></a>';
 let imgtagnumber = (Math.random()>=0.5)? 1 : 1;
 document.getElementById("imgtagsuscribetepie").src = "/mcm/logos/quiero-suscribirme-pc-min" + imgtagnumber + ".jpg";
 }
/*]]>*/</script> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214381/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214381']=__lxGc__['s']['_214381']||{'b':{}})['b']['_629369']={'i':__lxGc__.b++};
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-22"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="22883" data-categoryname="boxeo"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/boxeo"> <span itemprop="keywords">boxeo</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="23181" data-categoryname="deportes"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/deportes"> <span itemprop="keywords">deportes</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-21"> <div class="title"> Publicado por 
          </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/redaccion-vanguardia">Redacción Vanguardia</a> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también
          </div> </div> </div> <div id="3065659265" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24"> </div> <div id="3144279279" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  full-access norestricted metadata-link meta" iteridart="AE5745507"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-colombiano/estas-son-las-opciones-de-clasificacion-a-torneo-internacional-para-atletico-bucaramanga-AE5745507" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/UQWG/jmv-6437-1_7503560_20220929181743.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c1/716d477/none/12204/UQWG/jmv-6437-1_7503560_20220929181743.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c1/597d398/none/12204/UQCE/jmv-6437-1_7503560_20220929181743.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c1/477d318/none/12204/UQDC/jmv-6437-1_7503560_20220929181743.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c1/358d239/none/12204/UQUS/jmv-6437-1_7503560_20220929181743.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/UQSV/jmv-6437-1_7503560_20220929181743.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7503560" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jaime Moreno / VANGUARDIA" title="Jaime Moreno / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7500530;order=4.0">Jaime Moreno / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/futbol-colombiano/estas-son-las-opciones-de-clasificacion-a-torneo-internacional-para-atletico-bucaramanga-AE5745507"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7503353;order=9.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Estas son las opciones de clasificación a torneo internacional para Atlético Bucaramanga</span> </div> </a> </div> </div> </div> </article> <article class="element  full-access norestricted metadata-link meta" iteridart="DE5745371"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/informes-comerciales/informacion-comercial/porvenir-integra-el-deporte-con-el-cuidado-del-medio-ambiente-DE5745371" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x716/0c0/716d477/none/12204/UGLM/sembraton-vertical-4-3_7502880_20220929170410.jpg" srcset="//www.vanguardia.com/binrepository/716x716/0c0/716d477/none/12204/UGLM/sembraton-vertical-4-3_7502880_20220929170410.jpg 716w,//www.vanguardia.com/binrepository/597x597/0c0/597d398/none/12204/UGQM/sembraton-vertical-4-3_7502880_20220929170410.jpg 597w,//www.vanguardia.com/binrepository/477x477/0c0/477d318/none/12204/UGVM/sembraton-vertical-4-3_7502880_20220929170410.jpg 477w,//www.vanguardia.com/binrepository/358x358/0c0/358d239/none/12204/UGNM/sembraton-vertical-4-3_7502880_20220929170410.jpg 358w,//www.vanguardia.com/binrepository/300x300/0c0/300d200/none/12204/UGIM/sembraton-vertical-4-3_7502880_20220929170410.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7502880" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Suministrada" title="Suministrada"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7502881;order=8.0">Suministrada</span> </div></a> </div> </div> <div class="block-right"> <a href="/informes-comerciales/informacion-comercial/porvenir-integra-el-deporte-con-el-cuidado-del-medio-ambiente-DE5745371"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7502874;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Porvenir integra el deporte con el cuidado del medio ambiente</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="IF5744587"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/seleccion-colombia/cuadrado-confeso-como-fue-el-jalon-de-orejas-de-lorenzo-IF5744587" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/QEIK/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/QEIK/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/QEJC/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c0/477d318/none/12204/QERL/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/QEGY/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/QEIB/6e6e6f0ffed2d5bf77483eabdc20159638808_7501779_20220929144039.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501779" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="EFE /Vanguardia" title="EFE /Vanguardia"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7501780;order=2.0">EFE /Vanguardia</span> </div></a> </div> </div> <div class="block-right"> <a href="/deportes/seleccion-colombia/cuadrado-confeso-como-fue-el-jalon-de-orejas-de-lorenzo-IF5744587"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7501858;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Cuadrado confesó cómo fue el jalón de orejas de Lorenzo</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="YF5744111"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-colombiano/video-se-lanzaron-palos-y-muletas-pelea-de-hinchas-del-junior-opaco-la-primera-final-de-la-copa-betplay-YF5744111" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x519/0c21/716d477/none/12204/SNVO/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg" srcset="//www.vanguardia.com/binrepository/716x519/0c21/716d477/none/12204/SNVO/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 716w,//www.vanguardia.com/binrepository/597x433/0c18/597d398/none/12204/SNQQ/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 597w,//www.vanguardia.com/binrepository/477x346/0c14/477d318/none/12204/SNIA/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 477w,//www.vanguardia.com/binrepository/358x260/0c11/358d239/none/12204/SNTS/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 358w,//www.vanguardia.com/binrepository/300x217/0c9/300d200/none/12204/SNVK/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501413" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay" title="Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay"> </div><span class="Videos iconPlay bottom right"></span></a> </div> </div> <div class="block-right"> <a href="/deportes/futbol-colombiano/video-se-lanzaron-palos-y-muletas-pelea-de-hinchas-del-junior-opaco-la-primera-final-de-la-copa-betplay-YF5744111"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7501416;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay</span> </div> </a> </div> </div> </div> </article> </section> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB15 ad-center"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad
          </div> <div id="div-gpt-ad-1482963943547-19" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-19")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ins data-revive-zoneid="1100" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> <script>/*<![CDATA[*/
const scriptslider = document.createElement('script');
aleatorio = Math.floor(Math.random() * 10);
if (aleatorio<5){
 scriptslider.setAttribute(
 'src',
 'https://adserver.latinon.com/revive/www/delivery/asyncjs.php',
 );
 scriptslider.setAttribute('async', '');
}
else{
 scriptslider.setAttribute(
 'src',
 'https://cnt.trvdp.com/js/1327/5711.js',
 );
}
document.head.appendChild(scriptslider);
/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","5398-4727-01"]);window._seedtagq.push(["iframe_mode"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted">  <div class="template-vg-44"> <iframe src="https://www.vanguardia.com/suscripcion-digital/comentarios/listar" width="100%" frameborder="0" scrolling="no"></iframe> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="M815831ScriptRootC1331222"></div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.1331222.js" async></script> </div> </div>  </div> <div class="r01-c02 col-sm-5 col-md-4 portlet-column padding-col-r" id="r01-c02"> <div id="3976322227" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-17" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-17")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-4" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-4")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-5" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-5")})}]);/*]]>*/</script> </div> </div> </div> <div id="720126863" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-25"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="JF5744092"> <div class="template-vg-25 n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/cine/smile-el-cine-de-terror-como-altavoz-de-los-problemas-de-salud-mental-JF5744092" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/958x477/121c0/716d477/none/12204/AFVY/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg" srcset="//www.vanguardia.com/binrepository/958x477/121c0/716d477/none/12204/AFVY/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg 716w,//www.vanguardia.com/binrepository/798x398/101c0/597d398/none/12204/AFDM/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg 597w,//www.vanguardia.com/binrepository/639x318/81c0/477d318/none/12204/AFLN/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg 477w,//www.vanguardia.com/binrepository/479x239/61c0/358d239/none/12204/AFXC/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg 358w,//www.vanguardia.com/binrepository/401x200/51c0/300d200/none/12204/AFVB/72354d22a51975e50ad5f84c28d4f93b4f3a1319_7501404_20220929123316.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501404" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fotograma cedido hoy por Paramount Pictures que muestra a Caitlin Stasey mientras interpreta a Laura Weaver en la película de terror “Smile”. EFE / VANGUARDIA" title="Fotograma cedido hoy por Paramount Pictures que muestra a Caitlin Stasey mientras interpreta a Laura Weaver en la película de terror “Smile”. EFE / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=7501405;order=15.0">Fotograma cedido hoy por Paramount Pictures que muestra a Caitlin Stasey mientras interpreta a Laura Weaver en la película de terror “Smile”. EFE / VANGUARDIA</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/entretenimiento/cine/smile-el-cine-de-terror-como-altavoz-de-los-problemas-de-salud-mental-JF5744092"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7501398;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“Smile”, el cine de terror como altavoz de los problemas de salud mental</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="YF5744111"> <div class="template-vg-25 n2"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-colombiano/video-se-lanzaron-palos-y-muletas-pelea-de-hinchas-del-junior-opaco-la-primera-final-de-la-copa-betplay-YF5744111" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/204x148/28c0/148d148/none/12204/SNQB/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg" srcset="//www.vanguardia.com/binrepository/204x148/28c0/148d148/none/12204/SNQB/junior-violencia-3-40771212-202209290_7501413_20220929115340.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501413" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay" title="Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/deportes/futbol-colombiano/video-se-lanzaron-palos-y-muletas-pelea-de-hinchas-del-junior-opaco-la-primera-final-de-la-copa-betplay-YF5744111"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7501416;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Video: ¡Se lanzaron palos y muletas! Pelea de hinchas del Junior opacó la primera final de la Copa BetPlay</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="DX5743995"> <div class="template-vg-25 n3"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/farandula/muere-el-rapero-coolio-a-los-59-anos-autor-de-gangsta-s-paradise-DX5743995" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/208x149/23c0/148d148/none/12204/BVUD/5f1b47614d17b35450a61602db725e2e7a6c5c86_7501390_20220929114530.jpg" srcset="//www.vanguardia.com/binrepository/208x149/23c0/148d148/none/12204/BVUD/5f1b47614d17b35450a61602db725e2e7a6c5c86_7501390_20220929114530.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7501390" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En 1996 fue galardonado con un premio Grammy a la mejor interpretación de rap como solista. EFE / VANGUARDIA" title="En 1996 fue galardonado con un premio Grammy a la mejor interpretación de rap como solista. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=7501391;order=11.0">En 1996 fue galardonado con un premio Grammy a la mejor interpretación de rap como solista. EFE / VANGUARDIA</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/entretenimiento/farandula/muere-el-rapero-coolio-a-los-59-anos-autor-de-gangsta-s-paradise-DX5743995"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=7501384;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Muere el rapero Coolio a los 59 años, autor de “Gangsta’s Paradise”</span> </div> </a> </div> <div class="cl"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-6" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-6")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-1" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-18" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-18")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-7" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-7")})}]);/*]]>*/</script> </div> </div> </div> <div id="2714073979" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-06"> <div class="stats-viewer" id="_2714073979_markupTabs"> <ul class="" id="_2714073979_tabsList"> <div id="_2714073979_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="KE5745862"> <div class="template-vg-06"> <div class="num"> 1 
                    </div> <a href="/colombia/con-modificaciones-reforma-tributaria-conseguiria-20-billones-KE5745862"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503415;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Con modificaciones, reforma tributaria conseguiría $20 billones</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FX5743654"> <div class="template-vg-06"> <div class="num"> 2 
                    </div> <a href="/colombia/petro-planea-calmar-a-invasores-de-tierras-sacando-60-billones-le-funcionara-FX5743654"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7501087;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Petro planea calmar a invasores de tierras sacando $60 billones, ¿le funcionará?</span> </div> </a> </div> </div> <div class="element  full-access restricted iter-rankingtab-mostrecent-bd" iteridart="YD5746375"> <div class="template-vg-06"> <div class="num"> 3 
                    </div> <a href="/colombia/declaran-muerte-cerebral-del-boxeador-santandereano-luis-quinonez-YD5746375"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7504044;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Declaran muerte cerebral del boxeador santandereano Luis Quiñónez </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="EE5745996"> <div class="template-vg-06"> <div class="num"> 4 
                    </div> <a href="/colombia/fiscalia-imputara-a-mujer-que-hizo-comentarios-racistas-en-contra-de-francia-marquez-EE5745996"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7503443;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fiscalía imputará a mujer que hizo comentarios racistas en contra de Francia Márquez</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="DE5745270"> <div class="template-vg-06"> <div class="num"> 5 
                    </div> <a href="/colombia/el-procedimiento-no-puede-negarse-minsalud-publico-reglamentacion-para-hacer-abortos-en-colombia-DE5745270"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=7502803;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El procedimiento no puede negarse: MinSalud publicó reglamentación para hacer abortos en Colombia</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+ Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+ Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_2714073979_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2714073979_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2714073979_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2714073979__aui_div";jQryIter("#_2714073979_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2714073979_tabsList").appendTo("#"+aui_id);jQryIter("#_2714073979_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2714073979_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2714073979_tabsList"),jQryIter("#_2714073979_tabsContent"),index)})});jQryIter.each(jQryIter("#_2714073979_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2714073979_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2714073979");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2714073979_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_51e181a3bf754d2daf30c276475de15f",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"17106",sectionPlid:"17714",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_2714073979_recentTabHTML").html();jQryIter("#_2714073979_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_2714073979_tabsContent:first").html(f);_2714073979_htmltabsReady()},error:function(f,e,d){}})};_2714073979_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r02"> <div class="r02-c01 portlet-column padding-1col-f" id="r02-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-15" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-15")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-2482963943548-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2482963943548-0")})}]);/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet egds-logofooter"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="ly-footer"> <div class="container"> <div class="row"> <div class="f-00-01 col-sm-12 portlet-column nopadding" id="f-00-01"> <div id="2006852297" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_2006852297" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Tendencias"> <span class="iconBefore"></span> <span class="sectionName">Tendencias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow noopener noreferrer" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-10171 sect-10e9c52dd24a9032589de2c5404fc243"> <a href="https://qhubobucaramanga.com" rel="nofollow noopener noreferrer" class="tab-item lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="col-sm-9"> <div class="f-01-01 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-01"> <div id="3398300647" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3398300647" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-312 sect-a7d88b1e84228b6c79f791a052bc13c3"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-313 sect-aae737c0f14acf308af6720476f5fcb0"> <a href="http://www.vanguardia.com/suscripcion-digital/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-314 sect-4892041044da9448fb1467398b654c97"> <a href="https://www.vanguardia.com/suscripcion-digital/usuario" rel="nofollow" class=" lnk" target="_blank" title="ePaper"> <span class="iconBefore"></span> <span class="sectionName">ePaper</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-315 sect-0689209727fa68c6de7400d3977d16f9"> <a href="http://www.vanguardia.com/tiendamultimedia/facturas/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Pague su renovación"> <span class="iconBefore"></span> <span class="sectionName">Pague su renovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-316 sect-9fe32917d5dc47c53b32d8aa0fa6dfe3"> <a href="https://www.clubvital.com.co/vanguardia/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Club de suscriptores"> <span class="iconBefore"></span> <span class="sectionName">Club de suscriptores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-317 sect-3069a5be732ea4f50a3b65dbcac65fe9"> <a href="http://www.vanguardialiberal.com.co/anunciadores/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Anunciadores"> <span class="iconBefore"></span> <span class="sectionName">Anunciadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-319 sect-52f64493f6467db33603c4628d4cfef5"> <a href="/comentarios-del-sitio" class=" lnk" title="Comentarios del sitio"> <span class="iconBefore"></span> <span class="sectionName">Comentarios del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-320 sect-944a6ffa785d93ffb60155cacc7ea9d6"> <a href="http://www.vanguardia.com/publicidad/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Paute con nosotros"> <span class="iconBefore"></span> <span class="sectionName">Paute con nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-321 sect-6393e07ba13719ee8c6b2075a022311a"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-322 sect-a57a44fff6b73f6994341cb87d19f63c"> <a href="/nuestra-empresa" class=" lnk" title="Nuestra Empresa"> <span class="iconBefore"></span> <span class="sectionName">Nuestra Empresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-323 sect-5e2d43f9301031b8c092741513b4a04b"> <a href="/politica-de-proteccion-de-datos" class=" lnk" title="Política de protección de datos"> <span class="iconBefore"></span> <span class="sectionName">Política de protección de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-324 sect-23fc7ec084cf7138099235e1c6a50187"> <a href="https://www.vanguardia.com/certificaciones/" rel="nofollow" class=" lnk" target="_blank" title="Certificados Tributarios"> <span class="iconBefore"></span> <span class="sectionName">Certificados Tributarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-325 sect-5f47c723aa47e0a50f42043aef56d00a"> <a href="http://www.vanguardia.com/proveedores/web/registrar" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Proveedores"> <span class="iconBefore"></span> <span class="sectionName">Proveedores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-326 sect-6806ba52d0bc56081deb01b9c55fc142"> <a href="/trabaje-con-nosotros" class=" lnk" title="Trabaje con Nosotros"> <span class="iconBefore"></span> <span class="sectionName">Trabaje con Nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-327 sect-71bcf184d9cc27e36bec999a81811e25"> <a href="/terminos-y-condiciones" class=" lnk" title="Términos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Términos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-02 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-02"> <div id="2943890483" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_2943890483" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-328 sect-eff81966b39261a3806802fefdfc7eea"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-329 sect-1b1daf617848de915ecb0c6c4d63fd64"> <a href="/area-metropolitana" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-330 sect-79b890d7d0024ba8adea897468f20a59"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-331 sect-5e4c2726896e3d90096119075512bf7b"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-332 sect-74f110a35a87daa2558f613794652062"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-333 sect-1b52116f0498ed45db23442a9ddf0b8d"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-334 sect-6d5ccd115599f75ff0217f8525e1b493"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-335 sect-47cdf7b6a90006be661375ad10368336"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-336 sect-2c686d94ecff027e44ff88063677b8fa"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-337 sect-079ba3881600102515a6029fc0419c46"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-338 sect-6529ba6954206a4897b6e2f633eb098d"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-339 sect-1f86f54263ef4fcf72b14088044c257c"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-340 sect-3273f0b775c54a80f59499502bc11497"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-03 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-03"> <div id="1430403617" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1430403617" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-341 sect-14142e257756db382a6030bdf33b3604"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Clasificados"> <span class="iconBefore"></span> <strong class="sectionName">Clasificados</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-342 sect-9c961f9d1d71ceac2a7bdf1905fe255f"> <a href="http://www.clasificadosvanguardia.com/finca-raiz" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Finca Raíz"> <span class="iconBefore"></span> <span class="sectionName">Finca Raíz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-343 sect-cf2212e7c6b216a93037b83086baba85"> <a href="http://www.clasificadosvanguardia.com/vehiculos" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Vehículos"> <span class="iconBefore"></span> <span class="sectionName">Vehículos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-344 sect-ce4272f6cd6fd2c14ba9e53f4d2e0cd7"> <a href="http://www.clasificadosvanguardia.com/empleos" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Empleos"> <span class="iconBefore"></span> <span class="sectionName">Empleos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-345 sect-ed217ad546823aa4934ce7c6a1e68990"> <a href="http://www.clasificadosvanguardia.com/ofertas-del-dia" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Varios"> <span class="iconBefore"></span> <span class="sectionName">Varios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-346 sect-294bfe092a5c06474ff2d5b93a288d8f"> <a href="http://www.clasificadosvanguardia.com/edictos" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Edictos"> <span class="iconBefore"></span> <span class="sectionName">Edictos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-347 sect-7ec4c034bb4931517c4b037d9f88b517"> <a href="http://www.vanguardia.com/clasificados_p2p/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Publique"> <span class="iconBefore"></span> <span class="sectionName">Publique</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-04 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-04"> <div id="2501560648" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_2501560648" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-348 sect-5231ff1759a2aa6383ecb50f74902a98"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-349 sect-c2fae6c35bcab9739ebc657608034172"> <a href="http://cocinarte.co/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="CocinArte"> <span class="iconBefore"></span> <span class="sectionName">CocinArte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-350 sect-76d952f3df7db9496aa2de61c4deab03"> <a href="https://www.vanguardia.com/economia/500-empresas-generadoras" rel="nofollow" class=" lnk" target="_blank" title="500 empresas generadoras de desarrollo"> <span class="iconBefore"></span> <span class="sectionName">500 empresas generadoras de desarrollo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-352 sect-cbd0f21aef7e4621af6c1202b7cd76db"> <a href="https://www.vanguardia.com/economia/posgrados" rel="nofollow" class=" lnk" target="_blank" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-05 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-05"> <div id="3796854950" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3796854950" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-353 sect-36700ba39ffc5984acd110401beae9b0"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-357 sect-26e2b98a09e6e17882d02f436e3c47e7"> <a href="https://www.santanderinolvidable.com/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Santander Inolvidable"> <span class="iconBefore"></span> <span class="sectionName">Santander Inolvidable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-358 sect-fad80dab3e56cba22f76f294ce2d4b3c"> <a href="https://qhubobucaramanga.com/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="f-01-06 col-sm-3 portlet-column nopadding" id="f-01-06"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer-derechos"> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2022 - Bucaramanga - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular. 
            <a href="/terminos-y-condiciones" rel="nofollow">Términos y condiciones</a> <br> <br> <div class="logos"> <a rel="nofollow" target="_blank" href="http://www.ami.org.co/"> <div class="imgami"></div></a> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-12" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-12")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*//*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = jQuery(".admanagerspace");
 element.each(function(index, el) {
 var top = jQuery(el).offset().top;
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = jQuery(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < jQuery(this).scrollTop()) {
 var s = jQuery(this).scrollTop() + window.innerHeight + 55; //donde esta
 showDfp(s);
 }
 window.anterior = jQuery(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608115-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608115-0"],googletag.slots["div-gpt-ad-1498849608115-1"],googletag.slots["div-gpt-ad-1498849608115-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 }, 3000);
 
/*]]>*//*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="nosuscri"></div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/412b0d15e9ee8c2afe0a97121d5942d8.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RE489U0QO6KJV",senderid:"62752876246",workerpath:"/firebase-messaging-sw/62752876246",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(12204,"articleId","5746375");ITER.STATISTICS.addStatisticData(12204,"plid","17714");ITER.STATISTICS.addStatisticData(12204,"urlType","detail");ITER.STATISTICS.addStatisticData(12204,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(12204,"variant",a);ITER.STATISTICS.addStatisticData(12204,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(12204,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("12204","5746375",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículos recomendados",idgoal:10})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5746375")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5746375")||ITER.FAVORITE.TOPICS.isReadLater("5746375")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5746375")}})});/*]]>*/</script> </body> </html> 