  <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="trata de mujeres" data-id="40753" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="colprensa"> <meta name="keywords" content="cali" data-id="8685566" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="100" data-id="323672754" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta name="keywords" content="explotación sexual" data-id="819186559" data-voc-name="topic" data-voc-id="13437"> <meta content="max-image-preview:standard" name="robots"> <meta content="La Policía de España capturó a 19 personas, la mayoría de nacionalidad colombiana, que son señaladas como presuntas integrantes de una red de explotación sexual que operaba en varias regiones del país europeo." name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x722/0c47/1200d628/upper-right/12204/UTPG/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg" property="og:image"> <meta content="1200" property="og:image:width"> <meta content="628" property="og:image:height"> <meta content="Colprensa, Cali" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="dic 23 2021 - 14:12" name="cXenseParse:recs:articlepublicationdate"> <meta content="2021-12-23T14:12:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="4662880" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x722/0c47/1200d628/upper-right/12204/UTPG/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg" name="cXenseParse:recs:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual"> <meta property="og:description" content="De acuerdo con lo detallado por las autoridades, la organización criminal que se dedicaba a la explotación sexual de mujeres también sería responsable de vender estupefacientes; la mayoría de las víctimas también son oriundas de Colombia. La red, que era liderada por una mujer en compañía de su pare..."> <meta property="og:url" content="https://www.vanguardia.com/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880"> <link rel="alternate" href="https://m.vanguardia.com/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: fb-app-id --> <meta property="fb:app_id" content="236488169724585"> <!-- Fin fichero: fb-app-id --> <!-- Inicio fichero: google-site-verification --> <meta name="google-site-verification" content="lDjLnpyAL6jEhd3RSfDvurop4TO3ETiFndf3DIdX2QA"> <!-- Fin fichero: google-site-verification --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: X-UA-Compatible --> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!-- Fin fichero: X-UA-Compatible --> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/59b6a43b860c595219d71fabdd79f2be.css" rel="stylesheet" type="text/css"> <style type="text/css">#tts-buttons{float:left;}#tts-buttons .btn-dictar{display:flex;align-items:center;height:26px;}#tts-buttons .btn-tts{width:32px;height:22px;border:0;margin:0;}#tts-buttons .hidden{display:none;}#tts-buttons .btn-tts#btn-repetir{background:url('/base-portlet/webrsrc/theme/11e872bcf7094750e307cd360097e3a4.png') center no-repeat;}#tts-buttons .btn-tts#btn-hablar{background:url('/base-portlet/webrsrc/theme/e3c3309b97fe1f6945f301a4a9da63a8.png') center no-repeat;}#tts-buttons .btn-tts#btn-resume{background:url('/base-portlet/webrsrc/theme/e3c3309b97fe1f6945f301a4a9da63a8.png') center no-repeat;}#tts-buttons .btn-tts#btn-pause{background:url('/base-portlet/webrsrc/theme/9ddc4670d99bc0a6773d8b9169c6fba5.png') center no-repeat;}#tts-buttons .titulo-tts{color:#666;}</style> <script type="text/javascript" src="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-34ca8b763c062026a9cd031a1aa01c7e"},{sectid:"sect-cfc02d293a7279e4b196401bb8930453"},{sectid:"sect-fa9f79a5400b1458497f4571a7f6fb4c"},{sectid:"sect-6d5ccd115599f75ff0217f8525e1b493"},{sectid:"sect-1516f8274adc51d0113fd8fca3f7c1c5"},{sectid:"sect-477ed7937b768c5606c0d04db4bba92a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4662880"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.HOOK=ITER.HOOK||{};/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/4f5d8e579c61241663b76a68bbf43cf6.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://code.responsivevoice.org/responsivevoice.js?key=DHPssjim",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1600;var adUnits=[{code:"div-gpt-ad-1482963943547-0",mediaTypes:{banner:{sizes:[[728,90],[970,90]]}},bids:[{bidder:"sovrn",params:{tagid:537007}},{bidder:"appnexus",params:{placementId:12904909}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66568"}},{bidder:"richaudience",params:{pid:"oYenaaQUQu",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"825",adFormat:"banner"}}]},{code:"div-gpt-ad-1482963943547-4",mediaTypes:{banner:{sizes:[[300,250],[300,100]]}},bids:[{bidder:"sovrn",params:{tagid:537004}},{bidder:"appnexus",params:{placementId:12904506}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"796",adFormat:"banner"}}]},{code:"div-gpt-ad-1482963943547-5",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537003}},{bidder:"appnexus",params:{placementId:12904569}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66569"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}},{bidder:"mathildeads",params:{placementId:"824",adFormat:"banner"}}]},{code:"div-gpt-ad-1482963943547-6",mediaTypes:{banner:{sizes:[[300,250],[300,600]]}},bids:[{bidder:"sovrn",params:{tagid:537043}},{bidder:"appnexus",params:{placementId:12904676}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66725"}},{bidder:"richaudience",params:{pid:"1PHRn7V4tK",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-7",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"sovrn",params:{tagid:537044}},{bidder:"appnexus",params:{placementId:12904736}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66794"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-19",mediaTypes:{banner:{sizes:[[300,250],[336,280]]}},bids:[{bidder:"sovrn",params:{tagid:537005}},{bidder:"appnexus",params:{placementId:12904832}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66795"}}]},{code:"div-gpt-ad-1482963943547-14",mediaTypes:{banner:{sizes:[[160,600]]}},bids:[{bidder:"sovrn",params:{tagid:537006}},{bidder:"mathildeads",params:{placementId:"826",adFormat:"banner"}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},mathildeads:{bidCpmAdjustment:function(a){return a/3800}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-5.17.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true,filterSettings:{image:{bidders:"*",filter:"include"},iframe:{bidders:"*",filter:"include"}}}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1340,400],[160,600]).build();var b=googletag.sizeMapping().addSize([0,0],[]).addSize([1200,400],[1,1]).build();googletag.slots["div-gpt-ad-1482963943547-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Leaderboard",[[1000,30],[1000,150],[970,90],[728,90],[1000,90],[1012,90],[1012,30],[1012,200]],"div-gpt-ad-1482963943547-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-17"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos1",[[300,100]],"div-gpt-ad-1482963943547-17").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-4"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos2",[[300,250],[300,100]],"div-gpt-ad-1482963943547-4").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-5"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos3",[[300,250]],"div-gpt-ad-1482963943547-5").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-6"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos4",[[300,250],[300,600],[300,300]],"div-gpt-ad-1482963943547-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-7"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos5",[[300,250]],"div-gpt-ad-1482963943547-7").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-12"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Flotante",[[980,30],[1000,30]],"div-gpt-ad-1482963943547-12").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-15"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Layer","div-gpt-ad-1482963943547-15").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-13"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatDer",[[160,600]],"div-gpt-ad-1482963943547-13").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-14"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatIzq",[[160,600]],"div-gpt-ad-1482963943547-14").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-18"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_300x50",[[300,50]],"div-gpt-ad-1482963943547-18").addService(googletag.pubads())});googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1498849608115-0"]=googletag.defineSlot("/1018039/PYMES/PYMES01",[300,110],"div-gpt-ad-1498849608115-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-1"]=googletag.defineSlot("/1018039/PYMES/PYMES02",[300,110],"div-gpt-ad-1498849608115-1").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-2"]=googletag.defineSlot("/1018039/PYMES/PYMES03",[300,110],"div-gpt-ad-1498849608115-2").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1519421744363-0"]=googletag.defineSlot("/235972528/nativo",["fluid"],"div-gpt-ad-1519421744363-0").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1482963943547-19"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_AfterArticle",[[336,280],[300,250],[630,480],[480,320]],"div-gpt-ad-1482963943547-19").addService(googletag.pubads());googletag.slots["div-gpt-ad-2482963943548-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_VideoSlider",[[1,1]],"div-gpt-ad-2482963943548-0").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["31"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["31"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.CCE.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.cce.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(12204,"articleId","4662880");jQryIter.addStatisticData(12204,"plid","17716");jQryIter.addStatisticData(12204,"urlType","detail");jQryIter.addStatisticData(12204,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(12204,"variant",variant);jQryIter.addStatisticData(12204,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(12204,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("12204","4662880",300,true)})};/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-685129-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-685129-1")}else{gtag("config","UA-685129-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header" class="ly-header"> <div class="container"> <div class="row ad"> <div class="ad-one-col portlet-column nopadding" id="ad-one-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1482963943547-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-0")})}]);/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-left"> <div> <div id="div-gpt-ad-1482963943547-14" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-14")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-right"> <div> <div id="div-gpt-ad-1482963943547-13" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-13")})}]);/*]]>*/</script> </div> </div> </div>  </div> </div> </div> <div class="container container-header nopadding"> <div class="row white"> <div class="white-one-col portlet-column nopadding" id="white-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-header-redes"> <div> <div class="header-redes"> <ul id="menusuperiorred"> <li class="nopad liprimero"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Facebook" href="http://www.facebook.com/vanguardiacom"> <div class="logo-facebook"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Twitter" href="http://twitter.com/vanguardiacom"> <div class="logo-twitter"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Instagram" href="http://instagram.com/vanguardiacom"> <div class="logo-instagram"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en YouTube" href="http://www.youtube.com/user/vanguardiacom"> <div class="logo-youtube"></div> </a></li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://www.vanguardia.com/suscripcion-digital/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="Suscríbete a Vanguardia" href="https://www.vanguardia.com/suscripcion-digital">Suscríbete</a> <a class="nopad linksuperior" target="_blank" title="ePaper Vanguardia" href="https://www.vanguardia.com/suscripcion-digital/usuario">ePaper</a> <a class="nopad linksuperior" target="_blank" title="Tienda Vanguardia" href="https://tiendavl.com">Tienda</a> </div> </div> <div id="129362651" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_129362651_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_129362651_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_129362651_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_129362651_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _129362651_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _129362651_onClickSearch(){var e=_129362651_cleanKeywords(jQryIter("#_129362651_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19791224/20211224/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _129362651_onKeyEnterSearch(b){if(b.keyCode==13){_129362651_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="60px" height="20px"></iframe> </div> </div> </div> </div> <div class="row top"> <div class="top-one-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet breadcrumb-section"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com/mundo"><span itemprop="name">Mundo</span></a> <meta itemprop="position" content="1"></li> </ol> </div> </div> <div class="top-two-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo left"> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header-section"> <a href="/mundo">Mundo</a> </div> </div> </div> <div class="top-three-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-three-col"> <div id="4240205496" class="portlet-boundary portlet-static-end menu-portlet main-menu"> <div id="menu_4240205496" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-285 sect-a620158bbfbee5c427dc7af4c4e6b405"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-286 sect-e3b36eed5e7921b95f27566bef67d5da"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2582244857" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2582244857" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-69 sect-f4b9c0272a372787ab47b1af066a90c2"> <a href="/area-metropolitana/bucaramanga" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-e9dcc6a7da918842534983376a8ba1af"> <a href="/area-metropolitana/giron" class="tab-item lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-364b2d65efbbf38f996c87d6f025ac5c"> <a href="/area-metropolitana/floridablanca" class="tab-item lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-d7360c5123b6a90eb893053d96f16524"> <a href="/area-metropolitana/piedecuesta" class="tab-item lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-edf7a88d58753e5c2ebd4e98921af3b2"> <a href="/area-metropolitana/vigilante-ciudadano" class="tab-item lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-8831 sect-f313e75ba467b5ce62ae997f775410b9"> <a href="/area-metropolitana/ulibro" class="tab-item lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2665895500" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="YC4664405"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/horarios-a-tener-en-cuenta-esta-navidad-y-fin-de-ano-en-bucaramanga-y-su-area-YC4664405" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x149/0c0/148d148/none/12204/NBOS/kjuhsi72638723_6507023_20211223184401.jpg" srcset="//www.vanguardia.com/binrepository/223x149/0c0/148d148/none/12204/NBOS/kjuhsi72638723_6507023_20211223184401.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6507023" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La Alcaldía de Bucaramanga precisó que no dispondrá atención en sus oficinas el 24 ni el 31 de diciembre. Al cierre de la presente edición de Vanguardia la Gobernación de Santander no había confirmado cuál será su horario de funcionamiento en estas festividades. (Foto: Archivo / VANGUARDIA)" title="La Alcaldía de Bucaramanga precisó que no dispondrá atención en sus oficinas el 24 ni el 31 de diciembre. Al cierre de la presente edición de Vanguardia la Gobernación de Santander no había confirmado cuál será su horario de funcionamiento en estas festividades. (Foto: Archivo / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6510018;order=10.0">La Alcaldía de Bucaramanga precisó que no dispondrá atención en sus oficinas el 24 ni el 31 de diciembre. Al cierre de la presente edición de Vanguardia la Gobernación de Santander no había confirmado cuál será su horario de funcionamiento en estas festividades. (Foto: Archivo / VANGUARDIA)</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/area-metropolitana/bucaramanga"><span class="assigned-section">Bucaramanga </span></a> </div> <a href="/area-metropolitana/bucaramanga/horarios-a-tener-en-cuenta-esta-navidad-y-fin-de-ano-en-bucaramanga-y-su-area-YC4664405"> <div class="headline"> <span class="priority-content" mlnid="idcon=6510001;order=3.0">Horarios a tener en cuenta esta Navidad y fin de año en Bucaramanga y su área</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-287 sect-10917a188a91f130c17f5878a1790c10"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1711209182" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1711209182" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-77 sect-52224db1a7996b8ff227f6a0c7998633"> <a href="/santander/barrancabermeja" class="tab-item lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-78 sect-c7e16c0c27297926b3baaca7bad1dcbf"> <a href="/santander/comunera" class="tab-item lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-4788693019df35f435f252cf130787d9"> <a href="/santander/guanenta" class="tab-item lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-10bf5da988f0949047ee9320db24c320"> <a href="/santander/region" class="tab-item lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="84372884" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FB4663744"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/barrancabermeja/inicio-obras-la-casa-de-la-mujer-empoderada-FB4663744" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x149/75c1/148d148/none/12204/JJHH/casa-mujer-2_6499339_20211223165151.jpg" srcset="//www.vanguardia.com/binrepository/223x149/75c1/148d148/none/12204/JJHH/casa-mujer-2_6499339_20211223165151.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6499339" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Suministrada / VANGUARDIA" title="Suministrada / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6499338;order=8.0">Suministrada / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/santander/barrancabermeja"><span class="assigned-section">Barrancabermeja </span></a> </div> <a href="/santander/barrancabermeja/inicio-obras-la-casa-de-la-mujer-empoderada-FB4663744"> <div class="headline"> <span class="priority-content" mlnid="idcon=6507208;order=3.0">Inició obras la Casa de la Mujer Empoderada</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-288 sect-0aaae07cd1dde8fc338553459c4f5993"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="62837345" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_62837345" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-86 sect-5c9637c334fc08f5543b8b5c5c9a8e1f"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-87 sect-41ef887d77dcea1f5bda6f2d0d98f76a"> <a href="/deportes/futbol-colombiano" class="tab-item lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-89 sect-7344d689afe433dbcb9925ad7ee53789"> <a href="/deportes/futbol-internacional" class="tab-item lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-94 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class="tab-item lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-90 sect-05b249f57421ba0d0fa38858fb0fef6c"> <a href="/deportes/seleccion-colombia" class="tab-item lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-91 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class="tab-item lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-92 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class="tab-item lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-93 sect-b9e87edf5b1f40ad049aef70eb91cfba"> <a href="/deportes/automovilismo" class="tab-item lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-95 sect-3e1b3bf6d7b09c256b0ebbe0ce84e151"> <a href="/deportes/otros-deportes" class="tab-item lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="4230508453" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BB4663434"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-internacional/reporte-de-covid-19-obligo-a-aplazar-dos-partidos-en-inglaterra-BB4663434" class="cutlineShow"></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/deportes/futbol-internacional"><span class="assigned-section">Fútbol internacional </span></a> </div> <a href="/deportes/futbol-internacional/reporte-de-covid-19-obligo-a-aplazar-dos-partidos-en-inglaterra-BB4663434"> <div class="headline"> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-289 sect-8135a2927d5a15a562572efcf88031dc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-290 sect-21ca9da35b8146f5944f30d971b5c708"> <div class="tab-grp"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2589194284" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2589194284" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-9198 sect-72623bb02d053681bb9710e2aa3c6edf"> <a href="/colombia/no-sea-pingo" class="tab-item lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1472987024" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LB4663490"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/colombia/el-abece-de-la-ley-de-seguridad-ciudadana-LB4663490" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/22c0/148d148/none/12204/NGIQ/colp-253389-1_6502392_20211223160621.jpg" srcset="//www.vanguardia.com/binrepository/222x148/22c0/148d148/none/12204/NGIQ/colp-253389-1_6502392_20211223160621.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502392" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Archivo / VANGUARDIA" title="Archivo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6502391;order=10.0">Archivo / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/colombia"><span class="assigned-section">Colombia </span></a> </div> <a href="/colombia/el-abece-de-la-ley-de-seguridad-ciudadana-LB4663490"> <div class="headline"> <span class="priority-content" mlnid="idcon=6508271;order=3.0">El abecé de la Ley de Seguridad Ciudadana</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-291 sect-477ed7937b768c5606c0d04db4bba92a"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="4009504721" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_4009504721" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-112 sect-c2debee8ee16dbf95903ea1fce06d994"> <a href="/mundo/ciencia" class="tab-item lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-113 sect-716e818cc0252cd907b3f438f921e3da"> <a href="/mundo/ola-verde" class="tab-item lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7371 sect-036d1cfd3ff49f0fe9a534f782c4a1fb"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3046398334" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="NB4663924"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/243x148/70c0/148d148/none/12204/PNXL/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg" srcset="//www.vanguardia.com/binrepository/243x148/70c0/148d148/none/12204/PNXL/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502449" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA" title="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6509588;order=18.0">El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/mundo"><span class="assigned-section">Mundo </span></a> </div> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924"> <div class="headline"> <span class="priority-content" mlnid="idcon=6509631;order=3.0">Reino Unido registra récord de contagios por COVID-19: 119.789 en un día</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-292 sect-60dbd708c336a5efecaf05aa5d550fc4"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-293 sect-2b34572d6c17d2f44c6de09099b6afc0"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="878568458" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_878568458" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-117 sect-6ecd26305de14725410bee17b8a71af2"> <a href="/economia/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-118 sect-df095d052f90c5cd965d18527600f2b4"> <a href="/economia/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-119 sect-f191ed65148e40f60071ab6512300e81"> <a href="/economia/500-empresas-generadoras" class="tab-item lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-120 sect-1ef818ef193f011780b7c2c67f5bdeba"> <a href="/economia/nuestro-talento" class="tab-item lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-122 sect-fd0274a62fcb5d41b27195c811e00839"> <a href="/economia/negocios" class="tab-item lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-123 sect-319f05d2f8c83ff954264c34b4ea4522"> <a href="/economia/nuestros-empresarios" class="tab-item lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-124 sect-ee8d8001a0dd71d24b9c635cbf9a0c28"> <a href="/economia/informe-de-construccion" class="tab-item lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-125 sect-4f5eaf0d5dfa7aeb5a59fdb809da22c1"> <a href="/economia/posgrados" class="tab-item lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-126 sect-b3f662d84893fb9547ff847a7d7c2160"> <a href="/economia/emprendedores" class="tab-item lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2715896115" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BB4663452"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/economia/local/estas-son-las-obras-5g-que-se-construiran-en-santander-BB4663452" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/235x148/44c0/148d148/none/12204/MUMH/colp-228205_6502376_20211223155758.jpg" srcset="//www.vanguardia.com/binrepository/235x148/44c0/148d148/none/12204/MUMH/colp-228205_6502376_20211223155758.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502376" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Colprensa / VANGUARDIA" title="Colprensa / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6502375;order=10.0">Colprensa / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/economia/local"><span class="assigned-section">Local </span></a> </div> <a href="/economia/local/estas-son-las-obras-5g-que-se-construiran-en-santander-BB4663452"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=6507656;order=15.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Conozca cuáles son las tres obras 5G que se construirán en Santander</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-294 sect-233761246cc62df8fa297b578fae63ef"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2784068464" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2784068464" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-128 sect-4aa78fae8afadcb32f986619065d71ef"> <a href="/opinion/editorial" class="tab-item lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-129 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class="tab-item lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-235 sect-1320e1bca604f70e9919a2bccf71438d"> <a href="/opinion/cartas-del-lector" class="tab-item lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-236 sect-6b138f5526cd078a00ae717fcb86c213"> <a href="/opinion/caricaturas" class="tab-item lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-237 sect-934d33e254361dbeba540bb55571a140"> <a href="/opinion/sondeo-de-opinion" class="tab-item lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="4096640735" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JA4662830"> <div class="template-vg-46"> <a href="/opinion/editorial/feliz-navidad-para-todos-JA4662830"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=6494930;order=1.0">Feliz Navidad para todos</span> </div> </a> <div class="block"> <div class="comillaeditorialopen"></div> <div class="text"> <div class="text-wrapper" mlnid="idcon=6494931;order=2.0" itercontenttypein="" itercontenttypeout=""> <p>Hoy es el día de Navidad, una fecha que celebra cada año el nacimiento de Jesús y que, además del significado teológico que<span class="ellipsis">...</span> </p> </div> </div> <div class="comillaeditorialclose"></div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-295 sect-c1ad38458eb2fe8a815c053e9c6a3d66"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3562301859" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3562301859" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-239 sect-176460f2fff2ce40aeaa3b1cad6f994e"> <a href="/entretenimiento/farandula" class="tab-item lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-240 sect-79e7245952e407896d183015ac09dd79"> <a href="/entretenimiento/galeria" class="tab-item lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-241 sect-44d440f247a050d68edc36d03ea057e7"> <a href="/entretenimiento/cocinarte" class="tab-item lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-242 sect-10cd94d0e685ec554a7ae102c23f7f19"> <a href="/entretenimiento/mascotas" class="tab-item lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-243 sect-f1ab63c4f54dffa47bda7ae48ec10119"> <a href="/entretenimiento/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-244 sect-96f0c8f45b9a05f48a3f994e3485d05d"> <a href="/entretenimiento/cine" class="tab-item lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-245 sect-3ffeba3522ea83a80fdad870fd21fec9"> <a href="/entretenimiento/espiritualidad" class="tab-item lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-246 sect-d7e14e94fb828d4627e0064b5b39cb92"> <a href="/entretenimiento/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-247 sect-31482bb413b642e39d3976aee44f32d6"> <a href="/entretenimiento/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3665529344" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XB4663101"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/mascotas/consejos-para-disfrutar-con-sus-mascotas-en-navidad-XB4663101" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/148x264/0c27/148d148/none/12204/SIRD/historia-de-video-de-instagram-1080x1920-px_6507215_20211223151249.png" srcset="//www.vanguardia.com/binrepository/148x264/0c27/148d148/none/12204/SIRD/historia-de-video-de-instagram-1080x1920-px_6507215_20211223151249.png 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6507215" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Freepik/VANGUARDIA" title="Freepik/VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6507216;order=17.0">Freepik/VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/entretenimiento/mascotas"><span class="assigned-section">Mascotas </span></a> </div> <a href="/entretenimiento/mascotas/consejos-para-disfrutar-con-sus-mascotas-en-navidad-XB4663101"> <div class="headline"> <span class="priority-content" mlnid="idcon=6507209;order=1.0">Consejos para disfrutar con sus mascotas en Navidad </span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-296 sect-9b6ca65da0788c7bd00081324cb18dbe"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-297 sect-1137a8d378366cb2839626fb8e9c3e15"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1504728552" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1504728552" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-263 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class="tab-item lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-264 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class="tab-item lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-265 sect-e303f17fec0d57ea859ca81afee60e70"> <a href="/multimedia/infografias" class="tab-item lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-267 sect-60ac5821872260f61a2fb3a072c98c6e"> <a href="/multimedia/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-268 sect-d23e64f847c61eb71babe31787b8c331"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7092 sect-33736526d8b2e5e5a4142d59c731c983"> <a href="/podcast" class="tab-item lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2142328609" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="NB4663924"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/243x148/70c0/148d148/none/12204/PNXL/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg" srcset="//www.vanguardia.com/binrepository/243x148/70c0/148d148/none/12204/PNXL/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502449" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA" title="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6509588;order=18.0">El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/mundo"><span class="assigned-section">Mundo </span></a> </div> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924"> <div class="headline"> <span class="priority-content" mlnid="idcon=6509631;order=3.0">Reino Unido registra récord de contagios por COVID-19: 119.789 en un día</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("4240205496");/*]]>*/</script> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="625531950" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_625531950" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class=" lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class=" lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="1133421076" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_1133421076" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <strong class="sectionName">Multimedia</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="floating-header"> <div class="container"> <div class="float-one-col portlet-column nopadding" id="float-one-col"> <div id="129929912" class="portlet-boundary portlet-static-end menu-portlet menu-flotante"> <div id="menu_129929912" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-299 sect-178982d8ebe94d1158a17727e9ac4266"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-300 sect-505cd198cb60f283a6fb975e106a703a"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-301 sect-bce10dbc7ed6a5923f64c18af52e0d75"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-302 sect-c1e477bacafc4646d71fc2a11f92a1fd"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-303 sect-df1ff9328a0c619140a2bd94d9b0f0eb"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3872 sect-377d167851156adc50180fafcbc9accc"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-304 sect-1516f8274adc51d0113fd8fca3f7c1c5"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-305 sect-0170edd373aea97061c05f57efbe5f30"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-306 sect-068fa1ef46cc97fbb05fe3a3f3f62078"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-307 sect-f38ad35c082ff6e2bad4442652410b3f"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-308 sect-e4353a997119eed753aab24a838c807e"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-309 sect-4f15bbb6221a2cc6858cac68bba7d5cc"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-310 sect-99e5a9bb0776c893e43a71f3892e55e8"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container nopadding"> <div class="row r00"> <div class="r00-c00 portlet-column padding-1col-f" id="r00-c00"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-breadcrumb"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com"><span itemprop="name">Vanguardia</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.vanguardia.com/mundo"><span itemprop="name">Mundo</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-17"> <div class="date font-1" itemprop="datepublished" content="2021-12-23"> jueves 23 de diciembre de 2021 - 2:45 PM
          </div> <h1 class="headline font-1 bold mainheadlineart" itemprop="headline"> <span class="priority-content" mlnid="idcon=6507087;order=3.0">Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual</span> </h1> <div class="subheadline font-1 bold lead"> La Policía de España capturó a 19 personas, la mayoría de nacionalidad colombiana, que son señaladas como presuntas integrantes de una red de explotación sexual que operaba en varias regiones del país europeo.
          </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r01"> <div class="r01-c01 col-sm-7 col-md-8 portlet-column padding-2col" id="r01-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18 r14-9"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia4662880"> <li> <figure class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/792x477/38c0/716d477/none/12204/XLSC/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg" srcset="//www.vanguardia.com/binrepository/792x477/38c0/716d477/none/12204/XLSC/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg 716w,//www.vanguardia.com/binrepository/660x398/32c0/597d398/none/12204/XLPV/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg 597w,//www.vanguardia.com/binrepository/528x318/25c0/477d318/none/12204/XLHX/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg 477w,//www.vanguardia.com/binrepository/396x239/19c0/358d239/none/12204/XLUQ/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg 358w,//www.vanguardia.com/binrepository/332x200/16c0/300d200/none/12204/XLSB/61c460e76906a-r-1640262216334-0-0-100_6507049_20211223144230.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6507049" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual" title="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual"> </div> </figure></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19"> <div id="tts-buttons"> <div class="btn-dictar"> <span class="titulo-tts">Escuchar este artículo</span> <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value=""> <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value=""> <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value=""> <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value=""> </div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=&amp;url=https://www.vanguardia.com/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social print"> <a href="javascript:window.print()" title="Imprimir"> <div class="icono-print"></div> </a> </div> <div class="social template-favorite-action" data-articleid="4662880" title="Guardar en Mis Favoritos"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2.866 14.85c-.078.444.36.791.746.593l4.39-2.256 4.389 2.256c.386.198.824-.149.746-.592l-.83-4.73 3.523-3.356c.329-.314.158-.888-.283-.95l-4.898-.696L8.465.792a.513.513 0 0 0-.927 0L5.354 5.12l-4.898.696c-.441.062-.612.636-.283.95l3.523 3.356-.83 4.73zm4.905-2.767l-3.686 1.894.694-3.957a.565.565 0 0 0-.163-.505L1.71 6.745l4.052-.576a.525.525 0 0 0 .393-.288l1.847-3.658 1.846 3.658a.525.525 0 0 0 .393.288l4.052.575-2.906 2.77a.564.564 0 0 0-.163.506l.694 3.957-3.686-1.894a.503.503 0 0 0-.461 0z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-star-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M3.612 15.443c-.386.198-.824-.149-.746-.592l.83-4.73L.173 6.765c-.329-.314-.158-.888.283-.95l4.898-.696L7.538.792c.197-.39.73-.39.927 0l2.184 4.327 4.898.696c.441.062.612.636.283.95l-3.523 3.356.83 4.73c.078.443-.36.79-.746.592L8 13.187l-4.389 2.256z" /> </svg> </div> <div class="social template-readlater-action" data-articleid="4662880" onclick="read_later_action(4662880,'');" title="Guardar para leer más tarde"> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4zm2-1a1 1 0 0 0-1 1v10.566l3.723-2.482a.5.5 0 0 1 .554 0L11 14.566V4a1 1 0 0 0-1-1H4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> <svg width="24" height="24" viewbox="0 0 16 16" class="bi bi-bookmarks-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 4a2 2 0 0 1 2-2h6a2 2 0 0 1 2 2v11.5a.5.5 0 0 1-.777.416L7 13.101l-4.223 2.815A.5.5 0 0 1 2 15.5V4z" /> <path fill-rule="evenodd" d="M4.268 1H12a1 1 0 0 1 1 1v11.768l.223.148A.5.5 0 0 0 14 13.5V2a2 2 0 0 0-2-2H6a2 2 0 0 0-1.732 1z" /> </svg> </div> </div> </div> <div style="display:none"> <iframe src="https://www.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"></iframe> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=6507089;order=9.0"> <p> De acuerdo con lo detallado por las autoridades, la organización criminal que se dedicaba a la explotación sexual de mujeres también sería responsable de vender estupefacientes; la mayoría de las víctimas también son oriundas de Colombia. </p> <p> La red, que era liderada por una mujer en compañía de su pareja y varios familiares, operaba en apartamentos de localidades de la provincia de Sevilla donde, al parecer, ofrecían los servicios sexuales de mujeres quienes eran captadas en sus países de origen para luego ser trasladadas hasta España como turistas para que ejercieran la prostitución. </p> <p> <b>Lea también: </b><a rel="nofollow" href="https://www.vanguardia.com/mundo/bill-gates-pone-fecha-al-fin-de-la-pandemia-y-otras-predicciones-sobre-el-coronavirus-HA4662786" target="_blank">Bill Gates pone fecha al fin de la pandemia y otras predicciones sobre el coronavirus</a> </p> <p> En el marco del operativo realizados por la Policía de España, 23 mujeres fueron liberadas luego de que fueron encontradas en apartamentos donde, presuntamente, estas tenían que compartir habitación con cerca de 12 personas más bajo "pésimas" condiciones de salubridad. </p> <div class="nextprevnoticia"> <div class="nextnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/segun-estudio-con-la-omicron-las-hospitalizaciones-se-reducen-hasta-45-LB4663409" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c1/716d477/none/12204/OEUA/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c1/716d477/none/12204/OEUA/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c1/597d398/none/12204/OEND/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c1/477d318/none/12204/OEFL/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c1/358d239/none/12204/OESX/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/OEUB/1a6e023308a0baf78e6910cda3fe53f0e61c8_6507512_20211223154750.jpg 300w" width="716" height="476" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6507512" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual" title="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual"> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/segun-estudio-con-la-omicron-las-hospitalizaciones-se-reducen-hasta-45-LB4663409"> <div class="headline font-1 bold"> Según estudio, con la ómicron las hospitalizaciones se reducen hasta 45 %
                </div> </a> </div> </div> <div class="prevnoticia doble"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/bill-gates-pone-fecha-al-fin-de-la-pandemia-y-otras-predicciones-sobre-el-coronavirus-HA4662786" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/640x370/-75c-54/716d477/none/12204/CJRW/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg" srcset="//www.vanguardia.com/binrepository/640x370/-75c-54/716d477/none/12204/CJRW/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg 716w,//www.vanguardia.com/binrepository/533x308/-62c-45/597d398/none/12204/CJNH/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg 597w,//www.vanguardia.com/binrepository/427x247/-50c-36/477d318/none/12204/CJJP/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg 477w,//www.vanguardia.com/binrepository/320x185/-37c-27/358d239/none/12204/CJSM/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg 358w,//www.vanguardia.com/binrepository/268x155/-31c-23/300d200/none/12204/CJPK/bill-gates-4661028-20200727142651_6506855_20211223141242.jpg 300w" width="640" height="370" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6506855" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual" title="Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual"> </div></a> </div> </div> <div class="block-right"> <a href="/mundo/bill-gates-pone-fecha-al-fin-de-la-pandemia-y-otras-predicciones-sobre-el-coronavirus-HA4662786"> <div class="headline font-1 bold"> Bill Gates pone fecha al fin de la pandemia y otras predicciones sobre el coronavirus
                </div> </a> </div> </div> </div> <p> Las víctimas, quienes tenían deudas de unos 8.000 euros cada una con la red, al parecer, también eran obligadas a consumir estupefacientes para así aumentar su tiempo de exposición a las actividades sexuales, indicó un comunicado de las autoridades españolas. </p> <p> <b>Le puede interesar:</b> <a rel="nofollow" href="https://www.vanguardia.com/mundo/video-la-sexta-ola-de-frio-congela-a-china-BA4662113" target="_blank">La sexta ola de frío ‘congela’ a China</a> </p> <p> Según explicó la Policía, la jefa de la organización sería una mujer de 54 años de edad, quien no solo sufragaba los gastos del viaje de las mujeres que eran reclutadas para vincularlas a las actividades sexuales, sino que además, lideraba la venta de cocaína a los clientes. </p> </div> </div> <div class="cl"></div> <span class="content-viewer-read-milestone" style="display: none"></span> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-57"> <div class="text font-1 resizable"> </div> <div class="cl"></div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAiEALymbGGfnA9iWUDf-SxeCsqFAgKIhAC8pmxhn5wPYllA3_ksXgr" rel="nofollow" target="_blank">aquí</a>.</i></strong> <div class="cl"></div> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="imgsuscribetepie"> <a href="https://www.vanguardia.com/suscripcion-digital/?utm_source=vanguardiacom&amp;utm_medium=enlaceinterno&amp;utm_campaign=suscridigital" target="_blank"><img id="imgtagsuscribetepie" src="" alt="Suscríbete"></a> <script>/*<![CDATA[*/
 let imgtagnumber = (Math.random()>=0.5)? 1 : 2;
 document.getElementById("imgtagsuscribetepie").src = "/mcm/logos/quiero-suscribirme-pc-min" + imgtagnumber + ".jpg";
 /*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214381/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214381']=__lxGc__['s']['_214381']||{'b':{}})['b']['_629369']={'i':__lxGc__.b++};
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-22"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="819186559" data-categoryname="explotación sexual"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/explotacion-sexual"> <span itemprop="keywords">explotación sexual</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="40753" data-categoryname="trata de mujeres"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/trata-de-mujeres"> <span itemprop="keywords">trata de mujeres</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-21"> <div class="title"> Publicado por 
          </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/colprensa-cali">Colprensa, Cali</a> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también
          </div> </div> </div> <div id="3508358780" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24"> </div> <div id="3941413637" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  no-access restricted metadata-link meta" iteridart="BA4525535"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/aumenta-el-riesgo-de-explotacion-sexual-infantil-en-santander-BA4525535" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/VEQY/gettyimages-1210960618_6381581_20211120174756.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/0d0/none/12204/VEQY/gettyimages-1210960618_6381581_20211120174756.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/0d0/none/12204/VEQK/gettyimages-1210960618_6381581_20211120174756.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/0d0/none/12204/VEQF/gettyimages-1210960618_6381581_20211120174756.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/0d0/none/12204/VEQW/gettyimages-1210960618_6381581_20211120174756.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/0d0/none/12204/VEQC/gettyimages-1210960618_6381581_20211120174756.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6381581" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El subregistro de casos de explotación sexual infantil en entornos digitales es mayor, debido a la falta de denuncias formales, el silencio de los menores, incluso ante el desconocimiento del delito. Más del 90% de los reportes de situaciones que vulneran los derechos de niñas, niños y adolescentes se han dado en actividades virtuales. (GettyImages / VANGUARDIA)" title="El subregistro de casos de explotación sexual infantil en entornos digitales es mayor, debido a la falta de denuncias formales, el silencio de los menores, incluso ante el desconocimiento del delito. Más del 90% de los reportes de situaciones que vulneran los derechos de niñas, niños y adolescentes se han dado en actividades virtuales. (GettyImages / VANGUARDIA)"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=6385314;order=14.0">El subregistro de casos de explotación sexual infantil en entornos digitales es mayor, debido a la falta de denuncias formales, el silencio de los menores, incluso ante el desconocimiento del delito. Más del 90% de los reportes de situaciones que vulneran los derechos de niñas, niños y adolescentes se han dado en actividades virtuales. (GettyImages / VANGUARDIA)</span> </div></a> </div> </div> <div class="block-right"> <a href="/area-metropolitana/bucaramanga/aumenta-el-riesgo-de-explotacion-sexual-infantil-en-santander-BA4525535"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=6385316;order=3.0">Aumenta el riesgo de explotación sexual infantil en Santander</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="YF2676706"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/santander-no-esta-a-salvo-del-delito-de-trata-de-personas-YF2676706" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/TMCM/gettyimages-862218144_4655922_20200726184626.jpg" srcset="//www.vanguardia.com/binrepository/716x478/0c0/716d477/none/12204/TMCM/gettyimages-862218144_4655922_20200726184626.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/TMOO/gettyimages-862218144_4655922_20200726184626.jpg 597w,//www.vanguardia.com/binrepository/477x319/0c0/477d318/none/12204/TMVI/gettyimages-862218144_4655922_20200726184626.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/TMEP/gettyimages-862218144_4655922_20200726184626.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/TMWW/gettyimages-862218144_4655922_20200726184626.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4655922" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Según la Oficina de las Naciones Unidas contra la Droga y el Delito, la trata de personas afecta prácticamente a todos los países, ya sea como punto de origen, tránsito o destino. Es uno de los negocios ilícitos más lucrativos en Europa. (Foto: Banco de imágenes / VANGUARDIA)" title="Según la Oficina de las Naciones Unidas contra la Droga y el Delito, la trata de personas afecta prácticamente a todos los países, ya sea como punto de origen, tránsito o destino. Es uno de los negocios ilícitos más lucrativos en Europa. (Foto: Banco de imágenes / VANGUARDIA)"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=4659016;order=9.0">Según la Oficina de las Naciones Unidas contra la Droga y el Delito, la trata de personas afecta prácticamente a todos los países, ya sea como punto de origen, tránsito o destino. Es uno de los negocios ilícitos más lucrativos en Europa. (Foto: Banco de imágenes / VANGUARDIA)</span> </div></a> </div> </div> <div class="block-right"> <a href="/area-metropolitana/bucaramanga/santander-no-esta-a-salvo-del-delito-de-trata-de-personas-YF2676706"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4655918;order=2.0">Santander no está a salvo del delito de trata de personas </span> </div> </a> </div> </div> </div> </article> </section> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB15 ad-center"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad
          </div> <div id="div-gpt-ad-1482963943547-19" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-19")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script src="https://cnt.trvdp.com/js/1327/5711.js"></script> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","5398-4727-01"]);window._seedtagq.push(["iframe_mode"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted">  <div class="template-vg-44"> <iframe src="https://www.vanguardia.com/suscripcion-digital/comentarios/listar" width="100%" frameborder="0" scrolling="no"></iframe> </div>  </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <div id="rotator"></div> <script>/*<![CDATA[*/(function(){var d='<!-- Composite Start --> <div id="M617452ScriptRootC973253"> </div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.973253.js" async><\/script> <!-- Composite End -->';var c=0;var a="rotator";if(Math.random()*100<c){var b=document.createRange().createContextualFragment(d);document.getElementById(a).appendChild(b)}else{window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})}})();/*]]>*/</script> </div> </div>  </div> <div class="r01-c02 col-sm-5 col-md-4 portlet-column padding-col-r" id="r01-c02"> <div id="3073099266" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-17" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-17")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-4" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-4")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-5" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-5")})}]);/*]]>*/</script> </div> </div> </div> <div id="4130704834" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-25"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="NB4663924"> <div class="template-vg-25 n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924" class="cutlineShow"> <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/782x478/66c1/716d477/none/12204/PNQA/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg" srcset="//www.vanguardia.com/binrepository/782x478/66c1/716d477/none/12204/PNQA/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 716w,//www.vanguardia.com/binrepository/652x398/55c1/597d398/none/12204/PNXP/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 597w,//www.vanguardia.com/binrepository/521x319/44c1/477d318/none/12204/PNGO/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 477w,//www.vanguardia.com/binrepository/391x239/33c1/358d239/none/12204/PNSF/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 358w,//www.vanguardia.com/binrepository/328x200/28c0/300d200/none/12204/PNQD/2386a888fe3843aa8f33a78f723e71f465e4a593_6502449_20211223171953.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502449" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA" title="El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA"> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=6509588;order=18.0">El Reino Unido apuesta por el uso de mascarillas y más vacunas para frenar el avance de la variante ómicron. EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=6509631;order=3.0">Reino Unido registra récord de contagios por COVID-19: 119.789 en un día</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="CB4663765"> <div class="template-vg-25 n2"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/el-tira-y-afloje-por-el-oro-venezolano-entre-guaido-y-maduro-CB4663765" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/40c1/148d148/none/12204/YBJJ/inter-banco-de-inglaterra_6502466_20211223165939.jpg" srcset="//www.vanguardia.com/binrepository/222x148/40c1/148d148/none/12204/YBJJ/inter-banco-de-inglaterra_6502466_20211223165939.jpg 148w" width="148" height="147" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6502466" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El líder opositor Juan Guaidó ha estado en un ‘tira y afloje’ por el control de Venezuela con el presidente Nicolás Maduro desde 2019. Fotoilustración / VANGUARDIA" title="El líder opositor Juan Guaidó ha estado en un ‘tira y afloje’ por el control de Venezuela con el presidente Nicolás Maduro desde 2019. Fotoilustración / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=6509788;order=23.0">El líder opositor Juan Guaidó ha estado en un ‘tira y afloje’ por el control de Venezuela con el presidente Nicolás Maduro desde 2019. Fotoilustración / VANGUARDIA</span> </div><span class="Audios iconAudio bottom left"></span></a> </div> </div> <div class="block-bottom"> <div class="homesuscriptores homesuscriptoreslarge"> <a href="https://www.vanguardia.com/exclusivo-suscriptores"><img src="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/28de6973-8492-4b8d-8e16-23bae5e87095.png"></a> </div> <a href="/mundo/el-tira-y-afloje-por-el-oro-venezolano-entre-guaido-y-maduro-CB4663765"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=6509474;order=3.0">El ‘tira y afloje’ por el oro venezolano entre Guaidó y Maduro</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  no-access restricted" iteridart="BC4664452"> <div class="template-vg-25 n3"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/video-este-es-el-mural-con-el-que-se-rinde-homenaje-a-diomedes-diaz-en-bucaramanga-BC4664452" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/148x212/0c26/148d148/none/12204/ASAN/whatsapp-image-2021-12-23-at-5-15_6510098_20211223190409.jpg" srcset="//www.vanguardia.com/binrepository/148x212/0c26/148d148/none/12204/ASAN/whatsapp-image-2021-12-23-at-5-15_6510098_20211223190409.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6510098" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: Este es el mural con el que se rinde homenaje a Diomedes Díaz en Bucaramanga" title="Video: Este es el mural con el que se rinde homenaje a Diomedes Díaz en Bucaramanga"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/area-metropolitana/bucaramanga/video-este-es-el-mural-con-el-que-se-rinde-homenaje-a-diomedes-diaz-en-bucaramanga-BC4664452"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=6510131;order=6.0">Video: Este es el mural con el que se rinde homenaje a Diomedes Díaz en Bucaramanga</span> </div> </a> </div> <div class="cl"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-6" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-6")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-1" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-18" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-18")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-7" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-7")})}]);/*]]>*/</script> </div> </div> </div> <div id="3236600973" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-06"> <div class="stats-viewer" id="_3236600973_markupTabs"> <ul class="" id="_3236600973_tabsList"> <div id="_3236600973_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="KC4664378"> <div class="template-vg-06"> <div class="num"> 1 
                    </div> <a href="/mundo/chile-es-el-primer-pais-de-latinoamerica-en-vacunar-animales-contra-el-covid-KC4664378"> <div class="headline"> <span class="priority-content" mlnid="idcon=6509963;order=3.0">Chile es el primer país de Latinoamérica en vacunar animales contra el COVID</span> </div> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="NB4663924"> <div class="template-vg-06"> <div class="num"> 2 
                    </div> <a href="/mundo/reino-unido-registra-record-de-contagios-por-covid-19-119789-en-un-dia-NB4663924"> <div class="headline"> <span class="priority-content" mlnid="idcon=6509631;order=3.0">Reino Unido registra récord de contagios por COVID-19: 119.789 en un día</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="CB4663765"> <div class="template-vg-06"> <div class="num"> 3 
                    </div> <a href="/mundo/el-tira-y-afloje-por-el-oro-venezolano-entre-guaido-y-maduro-CB4663765"> <div class="headline"> <span class="priority-content" mlnid="idcon=6509474;order=3.0">El ‘tira y afloje’ por el oro venezolano entre Guaidó y Maduro</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="LB4663409"> <div class="template-vg-06"> <div class="num"> 4 
                    </div> <a href="/mundo/segun-estudio-con-la-omicron-las-hospitalizaciones-se-reducen-hasta-45-LB4663409"> <div class="headline"> <span class="priority-content" mlnid="idcon=6507569;order=3.0">Según estudio, con la ómicron las hospitalizaciones se reducen hasta 45 %</span> </div> </a> </div> </div> <div class="element  full-access restricted iter-rankingtab-mostrecent-bd" iteridart="XA4662880"> <div class="template-vg-06"> <div class="num"> 5 
                    </div> <a href="/mundo/capturan-en-espana-a-19-colombianos-que-estarian-vinculados-a-red-de-explotacion-sexual-XA4662880"> <div class="headline"> <span class="priority-content" mlnid="idcon=6507087;order=3.0">Capturan en España a 19 colombianos que estarían vinculados a red de explotación sexual</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+ Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+ Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_3236600973_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3236600973_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3236600973_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3236600973__aui_div";jQryIter("#_3236600973_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3236600973_tabsList").appendTo("#"+aui_id);jQryIter("#_3236600973_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3236600973_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3236600973_tabsList"),jQryIter("#_3236600973_tabsContent"),index)})});jQryIter.each(jQryIter("#_3236600973_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3236600973_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3236600973");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _3236600973_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_51e181a3bf754d2daf30c276475de15f",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"17106",sectionPlid:"17716",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_3236600973_recentTabHTML").html();jQryIter("#_3236600973_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_3236600973_tabsContent:first").html(f);_3236600973_htmltabsReady()},error:function(f,e,d){}})};_3236600973_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r02"> <div class="r02-c01 portlet-column padding-1col-f" id="r02-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-15" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-15")})}]);/*]]>*/</script> </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-2482963943548-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2482963943548-0")})}]);/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="ly-footer"> <div class="container"> <div class="row"> <div class="f-00-01 col-sm-12 portlet-column nopadding" id="f-00-01"> <div id="478882628" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_478882628" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-10171 sect-10e9c52dd24a9032589de2c5404fc243"> <a href="https://qhubobucaramanga.com" rel="nofollow" class="tab-item lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="col-sm-9"> <div class="f-01-01 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-01"> <div id="1794945495" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1794945495" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-312 sect-a7d88b1e84228b6c79f791a052bc13c3"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-313 sect-aae737c0f14acf308af6720476f5fcb0"> <a href="http://www.vanguardia.com/suscripcion-digital/" rel="nofollow" class=" lnk" target="_blank" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-314 sect-4892041044da9448fb1467398b654c97"> <a href="https://www.vanguardia.com/suscripcion-digital/usuario" rel="nofollow" class=" lnk" target="_blank" title="ePaper"> <span class="iconBefore"></span> <span class="sectionName">ePaper</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-315 sect-0689209727fa68c6de7400d3977d16f9"> <a href="http://www.vanguardia.com/tiendamultimedia/facturas/" rel="nofollow" class=" lnk" target="_blank" title="Pague su renovación"> <span class="iconBefore"></span> <span class="sectionName">Pague su renovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-316 sect-9fe32917d5dc47c53b32d8aa0fa6dfe3"> <a href="https://www.clubvital.com.co/vanguardia/" rel="nofollow" class=" lnk" target="_blank" title="Club de suscriptores"> <span class="iconBefore"></span> <span class="sectionName">Club de suscriptores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-317 sect-3069a5be732ea4f50a3b65dbcac65fe9"> <a href="http://www.vanguardialiberal.com.co/anunciadores/" rel="nofollow" class=" lnk" target="_blank" title="Anunciadores"> <span class="iconBefore"></span> <span class="sectionName">Anunciadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-319 sect-52f64493f6467db33603c4628d4cfef5"> <a href="/comentarios-del-sitio" class=" lnk" title="Comentarios del sitio"> <span class="iconBefore"></span> <span class="sectionName">Comentarios del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-320 sect-944a6ffa785d93ffb60155cacc7ea9d6"> <a href="http://www.vanguardia.com/publicidad/" rel="nofollow" class=" lnk" target="_blank" title="Paute con nosotros"> <span class="iconBefore"></span> <span class="sectionName">Paute con nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-321 sect-6393e07ba13719ee8c6b2075a022311a"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-322 sect-a57a44fff6b73f6994341cb87d19f63c"> <a href="/nuestra-empresa" class=" lnk" title="Nuestra Empresa"> <span class="iconBefore"></span> <span class="sectionName">Nuestra Empresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-323 sect-5e2d43f9301031b8c092741513b4a04b"> <a href="/politica-de-proteccion-de-datos" class=" lnk" title="Política de protección de datos"> <span class="iconBefore"></span> <span class="sectionName">Política de protección de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-324 sect-23fc7ec084cf7138099235e1c6a50187"> <a href="https://www.vanguardia.com/certificaciones/" rel="nofollow" class=" lnk" target="_blank" title="Certificados Tributarios"> <span class="iconBefore"></span> <span class="sectionName">Certificados Tributarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-325 sect-5f47c723aa47e0a50f42043aef56d00a"> <a href="http://www.vanguardia.com/proveedores/web/registrar" rel="nofollow" class=" lnk" target="_blank" title="Proveedores"> <span class="iconBefore"></span> <span class="sectionName">Proveedores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-326 sect-6806ba52d0bc56081deb01b9c55fc142"> <a href="/trabaje-con-nosotros" class=" lnk" title="Trabaje con Nosotros"> <span class="iconBefore"></span> <span class="sectionName">Trabaje con Nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-327 sect-71bcf184d9cc27e36bec999a81811e25"> <a href="/terminos-y-condiciones" class=" lnk" title="Términos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Términos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-02 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-02"> <div id="3591275573" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3591275573" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-328 sect-eff81966b39261a3806802fefdfc7eea"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-329 sect-1b1daf617848de915ecb0c6c4d63fd64"> <a href="/area-metropolitana" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-330 sect-79b890d7d0024ba8adea897468f20a59"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-331 sect-5e4c2726896e3d90096119075512bf7b"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-332 sect-74f110a35a87daa2558f613794652062"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-333 sect-1b52116f0498ed45db23442a9ddf0b8d"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-334 sect-6d5ccd115599f75ff0217f8525e1b493"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-335 sect-47cdf7b6a90006be661375ad10368336"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-336 sect-2c686d94ecff027e44ff88063677b8fa"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-337 sect-079ba3881600102515a6029fc0419c46"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-338 sect-6529ba6954206a4897b6e2f633eb098d"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-339 sect-1f86f54263ef4fcf72b14088044c257c"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-340 sect-3273f0b775c54a80f59499502bc11497"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-03 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-03"> <div id="3469983537" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3469983537" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-341 sect-14142e257756db382a6030bdf33b3604"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Clasificados"> <span class="iconBefore"></span> <strong class="sectionName">Clasificados</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-342 sect-9c961f9d1d71ceac2a7bdf1905fe255f"> <a href="http://www.clasificadosvanguardia.com/finca-raiz" rel="nofollow" class=" lnk" target="_blank" title="Finca Raíz"> <span class="iconBefore"></span> <span class="sectionName">Finca Raíz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-343 sect-cf2212e7c6b216a93037b83086baba85"> <a href="http://www.clasificadosvanguardia.com/vehiculos" rel="nofollow" class=" lnk" target="_blank" title="Vehículos"> <span class="iconBefore"></span> <span class="sectionName">Vehículos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-344 sect-ce4272f6cd6fd2c14ba9e53f4d2e0cd7"> <a href="http://www.clasificadosvanguardia.com/empleos" rel="nofollow" class=" lnk" target="_blank" title="Empleos"> <span class="iconBefore"></span> <span class="sectionName">Empleos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-345 sect-ed217ad546823aa4934ce7c6a1e68990"> <a href="http://www.clasificadosvanguardia.com/ofertas-del-dia" rel="nofollow" class=" lnk" target="_blank" title="Varios"> <span class="iconBefore"></span> <span class="sectionName">Varios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-346 sect-294bfe092a5c06474ff2d5b93a288d8f"> <a href="http://www.clasificadosvanguardia.com/edictos" rel="nofollow" class=" lnk" target="_blank" title="Edictos"> <span class="iconBefore"></span> <span class="sectionName">Edictos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-347 sect-7ec4c034bb4931517c4b037d9f88b517"> <a href="http://www.vanguardia.com/clasificados_p2p/" rel="nofollow" class=" lnk" target="_blank" title="Publique"> <span class="iconBefore"></span> <span class="sectionName">Publique</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-04 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-04"> <div id="1299328189" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1299328189" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-348 sect-5231ff1759a2aa6383ecb50f74902a98"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-349 sect-c2fae6c35bcab9739ebc657608034172"> <a href="http://cocinarte.co/" rel="nofollow" class=" lnk" target="_blank" title="CocinArte"> <span class="iconBefore"></span> <span class="sectionName">CocinArte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-350 sect-76d952f3df7db9496aa2de61c4deab03"> <a href="https://www.vanguardia.com/economia/500-empresas-generadoras" rel="nofollow" class=" lnk" target="_blank" title="500 empresas generadoras de desarrollo"> <span class="iconBefore"></span> <span class="sectionName">500 empresas generadoras de desarrollo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-352 sect-cbd0f21aef7e4621af6c1202b7cd76db"> <a href="https://www.vanguardia.com/economia/posgrados" rel="nofollow" class=" lnk" target="_blank" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-05 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-05"> <div id="1637532417" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1637532417" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-353 sect-36700ba39ffc5984acd110401beae9b0"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-357 sect-26e2b98a09e6e17882d02f436e3c47e7"> <a href="https://www.santanderinolvidable.com/" rel="nofollow" class=" lnk" target="_blank" title="Santander Inolvidable"> <span class="iconBefore"></span> <span class="sectionName">Santander Inolvidable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-358 sect-fad80dab3e56cba22f76f294ce2d4b3c"> <a href="https://qhubobucaramanga.com/" rel="nofollow" class=" lnk" target="_blank" title="Q'hubo Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo Bucaramanga</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="f-01-06 col-sm-3 portlet-column nopadding" id="f-01-06"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer-derechos"> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2021 - Bucaramanga - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular. 
            <a href="/terminos-y-condiciones" rel="nofollow">Términos y condiciones</a> <br> <br> <div class="logos"> <a rel="nofollow" target="_blank" href="http://www.ami.org.co/"> <div class="imgami"></div></a> <a rel="nofollow" target="_blank" href="https://www.sic.gov.co/"> <div class="imgsic"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-12" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-12")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*//*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = jQuery(".admanagerspace");
 element.each(function(index, el) {
 var top = jQuery(el).offset().top;
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = jQuery(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 if (slotPos==""){
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 else{
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 }
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < jQuery(this).scrollTop()) {
 var s = jQuery(this).scrollTop() + window.innerHeight + 55; //donde esta
 showDfp(s);
 }
 window.anterior = jQuery(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608115-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608115-0"],googletag.slots["div-gpt-ad-1498849608115-1"],googletag.slots["div-gpt-ad-1498849608115-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 }, 3000);
 
/*]]>*//*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="nosuscri"></div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/219454c19a4cafd1e0acd126273c97f5.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/9665b3cacae86392db8b49d9de6cd71e.js"></script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" onload="ITER.HOOK.initTracker()"></script> <script type="text/javascript">/*<![CDATA[*/
				ITER.HOOK.initTracker = function() {
					// Lanza la configuraciï¿½n personalizada
					if (typeof ITER.HOOK.configureTracker === 'function')
						ITER.HOOK.configureTracker();
					
					// Inicializa la App del Tracker
					MAS.TRACKER.configure({
						piwikUrl:     "https://mas.protecmedia.com/endpoint",
						siteId:       "RE489U0QO6KJV",
						mode:         0,
						pageType:     "detail",
						searchPrefix: "/-/search/",
						uid:		  ""
					}).then(() => {
						// Inicializa las recomendaciones
						ITER.RECOMMENDATIONS.CORE.init({"eventcategory":"Recomendación de contenidos","eventaction":"Visita de artículos recomendados","idgoal":10});
					});
					
					// Renombra la librerï¿½a (Temporal, hasta que modifiquemos todas las referencias en ITER)
					MASStatsMgr = MAS.TRACKER;
					
					// Manda el pageview
					MAS.TRACKER.sendPageView();
					
					// Elimina la funciï¿½n temporal
					delete ITER.HOOK.initTracker;
				};
			/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" onload="ITER.HOOK.initPush()"></script> <script type="text/javascript">/*<![CDATA[*/
					ITER.HOOK.initPush = function() {
						MAS.PUSH.configure({
							host: "https://mas.protecmedia.com",
							appid: "RE489U0QO6KJV",
							senderid: "62752876246",
							workerpath: "/firebase-messaging-sw/62752876246",
							tracker: MAS.TRACKER,
							firebase: { firebaseAppUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js', firebaseMessagingUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js' }
						}).then(() => {
							if (typeof ITER.HOOK.configurePush === 'function')
								ITER.HOOK.configurePush();
							MAS.PUSH.requestPermission();
						});

						// Elimina la funciï¿½n temporal
						delete ITER.HOOK.initPush;
					};
				/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4662880")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4662880")||ITER.FAVORITE.TOPICS.isReadLater("4662880")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4662880")}});/*]]>*/</script> </body> </html> 