 <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>El matrimonio que conmovió a Bucaramanga: La historia de un amor que no se dejó vencer por la enfermedad | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/8c98f7a7-6a44-4d11-81f6-ccf293b241e4.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción vanguardia" data-id="16429" data-voc-name="author" data-voc-id="13435"> <meta name="keywords" content="hospital universitario de santander" data-id="36361" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="pareja" data-id="38713" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="policía de bucaramanga" data-id="38995" data-voc-name="topic" data-voc-id="13437"> <meta name="keywords" content="noticias" data-id="320985914" data-voc-name="classification" data-voc-id="13441"> <meta name="keywords" content="09" data-id="323672750" data-voc-name="cod_periodista" data-voc-id="323672732"> <meta content="Ni la pandemia, ni mucho menos una difícil enfermedad, fueron impedimento para que Estefany Torres Vera y Duvan Yefren Pabón, pudieran contraer matrimonio. " name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x937/0c155/1200d628/upper-right/12204/TOGB/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg" property="og:image"> <meta content="Redacción Vanguardia" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="sep 14 2020 - 10:09" name="cXenseParse:recs:articlepublicationdate"> <meta content="2020-09-14T10:09:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="2878310" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x937/0c155/1200d628/upper-right/12204/TOGB/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg" name="cXenseParse:recs:image"> <meta property="og:title" content="El matrimonio que conmovió a Bucaramanga: La historia de un amor que no se dejó vencer por la enfermedad"> <meta property="og:description" content="Estefany Torres Vera y Duvan Yefren Pabón son una pareja de bumangueses que desde hace mucho soñaban con casarse, pero por diversas circunstancias, no habían podido materializar su anhelo y gracias a la Policía Nacional este fin de semana lograron unir sus vidas. Ni la pandemia, ni la falta de recur..."> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.vanguardia.com/area-metropolitana/bucaramanga/el-matrimonio-que-conmovio-a-bucaramanga-la-historia-de-un-amor-que-no-se-dejo-vencer-por-la-enfermedad-AF2878310"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/area-metropolitana/bucaramanga/el-matrimonio-que-conmovio-a-bucaramanga-la-historia-de-un-amor-que-no-se-dejo-vencer-por-la-enfermedad-AF2878310"> <link rel="alternate" href="https://m.vanguardia.com/area-metropolitana/bucaramanga/el-matrimonio-que-conmovio-a-bucaramanga-la-historia-de-un-amor-que-no-se-dejo-vencer-por-la-enfermedad-AF2878310" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: fb-app-id --> <meta property="fb:app_id" content="236488169724585"> <!-- Fin fichero: fb-app-id --> <!-- Inicio fichero: google-site-verification --> <meta name="google-site-verification" content="lDjLnpyAL6jEhd3RSfDvurop4TO3ETiFndf3DIdX2QA"> <!-- Fin fichero: google-site-verification --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: X-UA-Compatible --> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!-- Fin fichero: X-UA-Compatible --> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/e1e3d4def0f6a6662a4e49818419f163.css" rel="stylesheet" type="text/css"> <style type="text/css">#tts-buttons{float:left;}#tts-buttons .btn-dictar{display:flex;align-items:center;height:26px;}#tts-buttons .btn-tts{width:32px;height:22px;border:0;margin:0;}#tts-buttons .hidden{display:none;}#tts-buttons .btn-tts#btn-repetir{background:url('/base-portlet/webrsrc/theme/11e872bcf7094750e307cd360097e3a4.png') center no-repeat;}#tts-buttons .btn-tts#btn-hablar{background:url('/base-portlet/webrsrc/theme/e3c3309b97fe1f6945f301a4a9da63a8.png') center no-repeat;}#tts-buttons .btn-tts#btn-resume{background:url('/base-portlet/webrsrc/theme/e3c3309b97fe1f6945f301a4a9da63a8.png') center no-repeat;}#tts-buttons .btn-tts#btn-pause{background:url('/base-portlet/webrsrc/theme/9ddc4670d99bc0a6773d8b9169c6fba5.png') center no-repeat;}#tts-buttons .titulo-tts{color:#666;}</style> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-27b61eed6c997219bc6ec90ea970e547"},{sectid:"sect-f4b9c0272a372787ab47b1af066a90c2"},{sectid:"sect-4dc14dedd8bca2da0acd8963655a5530"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/1612007e30622a84d9dca4c54d22bf17.js"></script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31589693"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();var aux=Math.floor(Math.random()*2);function speak(){publicidadaudio=false;if(publicidadaudio){if(typeof ga=="function"){ga("send","event","TextToSpeech","Inicio pauta","Inicio pauta",1,{nonInteraction:true})}}var l=document.getElementsByClassName("mainheadlineart")[0].innerHTML;var m=document.getElementsByClassName("subheadline")[0].innerHTML;var g=document.getElementsByClassName("paragraph")[0].innerHTML;var h=l+"."+m+g;var j=document.getElementsByClassName("__lxG__multi");for(i=0;i<j.length;i++){h=h.replace(j[i].innerHTML,"")}var j=document.getElementsByClassName("video-module");for(i=0;i<j.length;i++){h=h.replace(j[i].innerHTML,"")}h=h.replace("\n","");h=h.replace(/\n/ig,"");h=h.replace(/\n+/g,"");h=h.split("\u21b5").join("");h=h.replace(/\u21b5/g,"");h=h.replace(/(<iframe.?>.?<\/iframe>)/g,"");h=h.replace(/<[^>]*>/g,"");h=h.split("$").join("");h=h.split("&nbsp;").join("");h=h.trim();document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden");if(document.getElementById("btn-pause").classList.contains("hidden")){document.getElementById("btn-pause").classList.remove("hidden")}if(document.getElementById("btn-repetir").classList.contains("hidden")){document.getElementById("btn-repetir").classList.remove("hidden")}document.getElementById("btn-pause").disabled=true;document.getElementById("btn-repetir").disabled=true;if(publicidadaudio){var k=new Audio("/audio/comercial.mp3");k.play();k.onended=function(){document.getElementById("btn-pause").disabled=false;document.getElementById("btn-repetir").disabled=false;if(typeof ga=="function"){ga("send","event","TextToSpeech","Pauta completa","Pauta completa",1,{nonInteraction:true});ga("send","event","TextToSpeech","Inicio de lectura","Inicio de lectura",1,{nonInteraction:true})}responsiveVoice.speak(h,"Spanish Latin American Male",{rate:1.2,pitch:1.1,volume:1,onend:showRepetir})}}else{if(typeof ga=="function"){ga("send","event","TextToSpeech","Inicio de lectura","Inicio de lectura",1,{nonInteraction:true})}document.getElementById("btn-pause").disabled=false;document.getElementById("btn-repetir").disabled=false;responsiveVoice.speak(h,"Spanish Latin American Male",{rate:1.2,pitch:1,volume:1,onend:showRepetir})}}function pause(){responsiveVoice.pause();if(document.getElementById("btn-resume").classList.contains("hidden")){document.getElementById("btn-resume").classList.remove("hidden")}document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-pause").classList.add("hidden")}function resume(){responsiveVoice.resume();if(document.getElementById("btn-pause").classList.contains("hidden")){document.getElementById("btn-pause").classList.remove("hidden")}document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden")}function repetir(){if(responsiveVoice.isPlaying()){responsiveVoice.pause()}speak()}function showRepetir(){if(typeof ga=="function"){ga("send","event","TextToSpeech","Fin de lectura","Fin de lectura",1,{nonInteraction:true})}document.getElementById("btn-pause").classList.add("hidden");document.getElementById("btn-hablar").classList.add("hidden");document.getElementById("btn-resume").classList.add("hidden")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.insurads.com/bootstrap/Q899E8KO.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://code.responsivevoice.org/responsivevoice.js?key=DHPssjim",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1600;var adUnits=[{code:"div-gpt-ad-1482963943547-0",mediaTypes:{banner:{sizes:[[728,90],[970,90]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537007}},{bidder:"appnexus",params:{placementId:12904909}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66568"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"oYenaaQUQu",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-4",mediaTypes:{banner:{sizes:[[300,250],[300,100]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537004}},{bidder:"appnexus",params:{placementId:12904506}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66567"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-5",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537003}},{bidder:"appnexus",params:{placementId:12904569}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66569"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-6",mediaTypes:{banner:{sizes:[[300,250],[300,600]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537043}},{bidder:"appnexus",params:{placementId:12904676}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66725"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"1PHRn7V4tK",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-7",mediaTypes:{banner:{sizes:[[300,250]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537044}},{bidder:"appnexus",params:{placementId:12904736}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66794"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-19",mediaTypes:{banner:{sizes:[[300,250],[336,280]]}},bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537005}},{bidder:"appnexus",params:{placementId:12904832}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66795"}},{bidder:"waardex_ak",params:{zoneId:"91207",host:"cpm.bidmyqps.xyz"}}]},{code:"div-gpt-ad-1482963943547-14",sizes:[[160,600]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537006}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}}};/*]]>*/</script> <script src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13407446" id="sBeacon"></script> <script src="/mcm/pbl/prb-3.27.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{aliasSyncEnabled:true}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1340,400],[160,600]).build();var b=googletag.sizeMapping().addSize([0,0],[]).addSize([1200,400],[1,1]).build();googletag.slots["div-gpt-ad-1482963943547-0"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Leaderboard",[[1000,30],[1000,150],[970,90],[728,90],[1000,90],[1012,90],[1012,30],[1012,200]],"div-gpt-ad-1482963943547-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-17"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Pos1",[[300,100]],"div-gpt-ad-1482963943547-17").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-4"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Pos2",[[300,250],[300,100]],"div-gpt-ad-1482963943547-4").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-5"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Pos3",[[300,250]],"div-gpt-ad-1482963943547-5").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-6"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Pos4",[[300,250],[300,600],[300,300]],"div-gpt-ad-1482963943547-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-7"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Pos5",[[300,250]],"div-gpt-ad-1482963943547-7").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-12"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_Flotante",[[980,30],[1000,30]],"div-gpt-ad-1482963943547-12").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-15"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaD_Locales/Locales_Layer","div-gpt-ad-1482963943547-15").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-13"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_LatDer",[[160,600]],"div-gpt-ad-1482963943547-13").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-14"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_LatIzq",[[160,600]],"div-gpt-ad-1482963943547-14").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-18"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_300x50",[[300,50]],"div-gpt-ad-1482963943547-18").addService(googletag.pubads())});googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1498849608115-0"]=googletag.defineSlot("/1018039/PYMES/PYMES01",[300,110],"div-gpt-ad-1498849608115-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-1"]=googletag.defineSlot("/1018039/PYMES/PYMES02",[300,110],"div-gpt-ad-1498849608115-1").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-2"]=googletag.defineSlot("/1018039/PYMES/PYMES03",[300,110],"div-gpt-ad-1498849608115-2").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1519421744363-0"]=googletag.defineSlot("/235972528/nativo",["fluid"],"div-gpt-ad-1519421744363-0").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1482963943547-19"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_AfterArticle",[[336,280],[300,250]],"div-gpt-ad-1482963943547-19").addService(googletag.pubads());googletag.slots["div-gpt-ad-2482963943548-0"]=googletag.defineSlot("/235972528/VanguardiaD_Locales/Locales_VideoSlider",[[1,1]],"div-gpt-ad-2482963943548-0").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["3"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["23"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()});var a='';if(a!==""){cX.addExternalId({id:a,type:"pva"})}}]);cX.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(12204,"articleId","2878310");jQryIter.addStatisticData(12204,"plid","17632");jQryIter.addStatisticData(12204,"urlType","detail");jQryIter.addStatisticData(12204,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("12204","2878310",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-685129-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:12204});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header" class="ly-header"> <div class="container"> <div class="row ad"> <div class="ad-one-col portlet-column nopadding" id="ad-one-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-center"> <div> <div id="div-gpt-ad-1482963943547-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-left"> <div> <div id="div-gpt-ad-1482963943547-14" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-14")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-right"> <div> <div id="div-gpt-ad-1482963943547-13" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-13")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="container container-header nopadding"> <div class="row white"> <div class="white-one-col portlet-column nopadding" id="white-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-header-redes"> <div> <div class="header-redes"> <ul id="menusuperiorred"> <li class="nopad liprimero"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Facebook" href="http://www.facebook.com/vanguardiacom"> <div class="logo-facebook"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Twitter" href="http://twitter.com/vanguardiacom"> <div class="logo-twitter"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Instagram" href="http://instagram.com/vanguardiacom"> <div class="logo-instagram"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en YouTube" href="http://www.youtube.com/user/vanguardiacom"> <div class="logo-youtube"></div> </a></li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet login"> <div>  <a class="nopad linksuperior" title="Login Vanguardia.com" href="https://www.vanguardia.com/epaper/usuario/authvanguardia">Ingresar</a>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> <a class="nopad linksuperior" target="_blank" title="ePaper Vanguardia" href="https://www.vanguardia.com/epaper">ePaper</a> <a class="nopad linksuperior" target="_blank" title="Tienda Vanguardia" href="https://tiendavl.com">Tienda</a> </div> </div> <div id="1291390369" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1291390369_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1291390369_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1291390369_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1291390369_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1291390369_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1291390369_onClickSearch(){var e=_1291390369_cleanKeywords(jQryIter("#_1291390369_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19200919/20200919/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1291390369_onKeyEnterSearch(b){if(b.keyCode==13){_1291390369_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="60px" height="20px"></iframe> <iframe src="https://www.vanguardia.com/widgets/pyc.php" scrolling="no" frameborder="0" width="92px" height="20px"></iframe> </div> </div> </div> </div> <div class="row top"> <div class="top-one-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet breadcrumb-section"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com/area-metropolitana"><span itemprop="name">Área Metropolitana</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&nbsp;<a itemprop="item" href="https://www.vanguardia.com/area-metropolitana/bucaramanga"><span itemprop="name">Bucaramanga</span></a> <meta itemprop="position" content="2"></li> </ol> </div> </div> <div class="top-two-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo left"> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header-section"> <a href="/area-metropolitana/bucaramanga">Bucaramanga</a> </div> </div> </div> <div class="top-three-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-three-col"> <div id="2719197222" class="portlet-boundary portlet-static-end menu-portlet main-menu"> <div id="menu_2719197222" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-285 sect-a620158bbfbee5c427dc7af4c4e6b405"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-286 sect-e3b36eed5e7921b95f27566bef67d5da"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2073996116" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2073996116" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-69 sect-f4b9c0272a372787ab47b1af066a90c2"> <a href="/area-metropolitana/bucaramanga" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-e9dcc6a7da918842534983376a8ba1af"> <a href="/area-metropolitana/giron" class="tab-item lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-364b2d65efbbf38f996c87d6f025ac5c"> <a href="/area-metropolitana/floridablanca" class="tab-item lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-d7360c5123b6a90eb893053d96f16524"> <a href="/area-metropolitana/piedecuesta" class="tab-item lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-edf7a88d58753e5c2ebd4e98921af3b2"> <a href="/area-metropolitana/vigilante-ciudadano" class="tab-item lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-8831 sect-f313e75ba467b5ce62ae997f775410b9"> <a href="/area-metropolitana/ulibro" class="tab-item lnk" title="Ulibro"> <span class="iconBefore"></span> <span class="sectionName">Ulibro</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2777135812" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="DC2859665"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/conozca-como-puede-recibir-uno-de-los-200-mil-subsidios-de-vivienda-en-bucaramanga-DC2859665" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/243x148/32c0/148d148/none/12204/SEEA/mg-6078_4816084_20200908192436.jpg" srcset="//www.vanguardia.com/binrepository/243x148/32c0/148d148/none/12204/SEEA/mg-6078_4816084_20200908192436.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4816084" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Invisbu cuenta con las líneas celular 317 643 2459 y fija 700 0320 para despejar inquietudes al respecto y orientar a los interesados que buscan apoyo del Estado para conseguir vivienda. (Fotos: Marco Valancia / VANGUARDIA)" title="El Invisbu cuenta con las líneas celular 317 643 2459 y fija 700 0320 para despejar inquietudes al respecto y orientar a los interesados que buscan apoyo del Estado para conseguir vivienda. (Fotos: Marco Valancia / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4819969;order=1.0">El Invisbu cuenta con las líneas celular 317 643 2459 y fija 700 0320 para despejar inquietudes al respecto y orientar a los interesados que buscan apoyo del Estado para conseguir vivienda. (Fotos: Marco Valancia / VANGUARDIA)</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/area-metropolitana/bucaramanga"><span class="assigned-section">Bucaramanga </span></a> </div> <a href="/area-metropolitana/bucaramanga/conozca-como-puede-recibir-uno-de-los-200-mil-subsidios-de-vivienda-en-bucaramanga-DC2859665"> <div class="headline"> <span class="priority-content" mlnid="idcon=4819971;order=5.0">Conozca cómo puede recibir uno de los 200 mil subsidios de vivienda en Bucaramanga</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-287 sect-10917a188a91f130c17f5878a1790c10"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2446330245" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2446330245" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-77 sect-52224db1a7996b8ff227f6a0c7998633"> <a href="/santander/barrancabermeja" class="tab-item lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-78 sect-c7e16c0c27297926b3baaca7bad1dcbf"> <a href="/santander/comunera" class="tab-item lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-4788693019df35f435f252cf130787d9"> <a href="/santander/guanenta" class="tab-item lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-10bf5da988f0949047ee9320db24c320"> <a href="/santander/region" class="tab-item lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1046510572" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="GE2897923"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/guanenta/proyecto-de-unisangil-gana-el-primer-lugar-GE2897923" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/RROU/nota-1-unisangil-investigacion_4851636_20200918155205.jpg" srcset="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/RROU/nota-1-unisangil-investigacion_4851636_20200918155205.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4851636" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Cortesía / VANGUARDIA" title="Cortesía / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4851635;order=8.0">Cortesía / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/santander/guanenta"><span class="assigned-section">Guanentá </span></a> </div> <a href="/santander/guanenta/proyecto-de-unisangil-gana-el-primer-lugar-GE2897923"> <div class="headline"> <span class="priority-content" mlnid="idcon=4854545;order=3.0">Proyecto de Unisangil gana el primer lugar </span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-288 sect-0aaae07cd1dde8fc338553459c4f5993"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2410821313" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2410821313" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-86 sect-5c9637c334fc08f5543b8b5c5c9a8e1f"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-87 sect-41ef887d77dcea1f5bda6f2d0d98f76a"> <a href="/deportes/futbol-colombiano" class="tab-item lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-89 sect-7344d689afe433dbcb9925ad7ee53789"> <a href="/deportes/futbol-internacional" class="tab-item lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-c53ba4c82dffca6975ec6817ca62d06d"> <a href="/deportes/tour-de-francia" class="tab-item lnk" title="Tour de Francia"> <span class="iconBefore"></span> <span class="sectionName">Tour de Francia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-90 sect-05b249f57421ba0d0fa38858fb0fef6c"> <a href="/deportes/seleccion-colombia" class="tab-item lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-91 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class="tab-item lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-92 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class="tab-item lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-93 sect-b9e87edf5b1f40ad049aef70eb91cfba"> <a href="/deportes/automovilismo" class="tab-item lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-94 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class="tab-item lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-95 sect-3e1b3bf6d7b09c256b0ebbe0ce84e151"> <a href="/deportes/otros-deportes" class="tab-item lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2601137879" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="BI2875838"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/tour-de-francia/egan-bernal-hoy-he-perdido-tres-anos-de-mi-vida-BI2875838" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/216x149/35c0/148d148/none/12204/ACHQ/7f5a00f3017998bc8c9fa8a4a6b46b983b474_4833648_20200913135741.jpg" srcset="//www.vanguardia.com/binrepository/216x149/35c0/148d148/none/12204/ACHQ/7f5a00f3017998bc8c9fa8a4a6b46b983b474_4833648_20200913135741.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4833648" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Le Grand Colombier (France), 13/09/2020.- Colombian rider Egan Bernal of the Ineos Grenadiers team crosses the finish line of the 15th stage of the Tour de France over 174.5km from Lyon to Grand Colombier, France, 13 September 2020. (Ciclismo, Francia) EFE/EPA/Thibault Camus / Pool" title="Le Grand Colombier (France), 13/09/2020.- Colombian rider Egan Bernal of the Ineos Grenadiers team crosses the finish line of the 15th stage of the Tour de France over 174.5km from Lyon to Grand Colombier, France, 13 September 2020. (Ciclismo, Francia) EFE/EPA/Thibault Camus / Pool"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4833650;order=4.0">Le Grand Colombier (France), 13/09/2020.- Colombian rider Egan Bernal of the Ineos Grenadiers team crosses the finish line of the 15th stage of the Tour de France over 174.5km from Lyon to Grand Colombier, France, 13 September 2020. (Ciclismo, Francia) EFE/EPA/Thibault Camus / Pool</span>( 
                             <span class="byline-image" mlnid="idcon=4833649;order=3.0">Thibault Camus / Pool / EFE</span>) 
                            </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/deportes/tour-de-francia"><span class="assigned-section">Tour de Francia </span></a> </div> <a href="/deportes/tour-de-francia/egan-bernal-hoy-he-perdido-tres-anos-de-mi-vida-BI2875838"> <div class="headline"> <span class="priority-content" mlnid="idcon=4833651;order=5.0">Egan Bernal: "Hoy he perdido tres años de mi vida"</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-289 sect-8135a2927d5a15a562572efcf88031dc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-290 sect-21ca9da35b8146f5944f30d971b5c708"> <div class="tab-grp"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1539986379" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1539986379" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-9198 sect-72623bb02d053681bb9710e2aa3c6edf"> <a href="/colombia/no-sea-pingo" class="tab-item lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="442005916" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="DI2758243"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/colombia/mercedes-barcha-la-mujer-detras-de-cien-anos-de-soledad-fallecio-DI2758243" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/229x149/12c0/148d148/none/12204/UOBT/whatsapp-image-2020-08-15-at-18-58_4734733_20200815190442.jpg" srcset="//www.vanguardia.com/binrepository/229x149/12c0/148d148/none/12204/UOBT/whatsapp-image-2020-08-15-at-18-58_4734733_20200815190442.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4734733" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gabo y Mercedes Barcha posan sonrientes al lente en 1990." title="Gabo y Mercedes Barcha posan sonrientes al lente en 1990."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4734735;order=4.0">Gabo y Mercedes Barcha posan sonrientes al lente en 1990. </span>( 
                             <span class="byline-image" mlnid="idcon=4734734;order=3.0">Hernán Díaz / Fundación Gabo. </span>) 
                            </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/colombia"><span class="assigned-section">Colombia </span></a> </div> <a href="/colombia/mercedes-barcha-la-mujer-detras-de-cien-anos-de-soledad-fallecio-DI2758243"> <div class="headline"> <span class="priority-content" mlnid="idcon=4733860;order=7.0">Mercedes Barcha, la mujer detrás de 'Cien Años de Soledad', falleció</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-291 sect-477ed7937b768c5606c0d04db4bba92a"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3636796189" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3636796189" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-112 sect-c2debee8ee16dbf95903ea1fce06d994"> <a href="/mundo/ciencia" class="tab-item lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-113 sect-716e818cc0252cd907b3f438f921e3da"> <a href="/mundo/ola-verde" class="tab-item lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7371 sect-036d1cfd3ff49f0fe9a534f782c4a1fb"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="66668029" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="YF2645661"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/muere-el-congresista-john-lewis-historico-lider-de-los-derechos-civiles-YF2645661" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/62c0/148d148/none/12204/EXUU/cf6dbe923fc7cb20dc30fdd1e07e4565f2b25_4631697_20200718105943.jpg" srcset="//www.vanguardia.com/binrepository/222x148/62c0/148d148/none/12204/EXUU/cf6dbe923fc7cb20dc30fdd1e07e4565f2b25_4631697_20200718105943.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4631697" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Muere el congresista John Lewis, histórico líder de los derechos civiles" title="Muere el congresista John Lewis, histórico líder de los derechos civiles"> </div> </a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/mundo"><span class="assigned-section">Mundo </span></a> </div> <a href="/mundo/muere-el-congresista-john-lewis-historico-lider-de-los-derechos-civiles-YF2645661"> <div class="headline"> <span class="priority-content" mlnid="idcon=4631703;order=4.0">Muere el congresista John Lewis, histórico líder de los derechos civiles</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-292 sect-60dbd708c336a5efecaf05aa5d550fc4"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-293 sect-2b34572d6c17d2f44c6de09099b6afc0"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2069143510" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2069143510" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-117 sect-6ecd26305de14725410bee17b8a71af2"> <a href="/economia/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-118 sect-df095d052f90c5cd965d18527600f2b4"> <a href="/economia/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-8640 sect-13a456d1c4bdc1cdb05705c0b828ed96"> <a href="/economia/declaracion-de-renta" class="tab-item lnk" title="Declaración de renta"> <span class="iconBefore"></span> <span class="sectionName">Declaración de renta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-119 sect-f191ed65148e40f60071ab6512300e81"> <a href="/economia/500-empresas-generadoras" class="tab-item lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-120 sect-1ef818ef193f011780b7c2c67f5bdeba"> <a href="/economia/nuestro-talento" class="tab-item lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-122 sect-fd0274a62fcb5d41b27195c811e00839"> <a href="/economia/negocios" class="tab-item lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-123 sect-319f05d2f8c83ff954264c34b4ea4522"> <a href="/economia/nuestros-empresarios" class="tab-item lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-124 sect-ee8d8001a0dd71d24b9c635cbf9a0c28"> <a href="/economia/informe-de-construccion" class="tab-item lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-125 sect-4f5eaf0d5dfa7aeb5a59fdb809da22c1"> <a href="/economia/posgrados" class="tab-item lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-126 sect-b3f662d84893fb9547ff847a7d7c2160"> <a href="/economia/emprendedores" class="tab-item lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2007845133" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GK2862329"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/economia/nacional/desde-hace-mas-de-una-decada-ecopetrol-se-prepara-para-desarrollar-pilotos-de-ync-GK2862329" class="cutlineShow"></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/economia/nacional"><span class="assigned-section">Nacional </span></a> </div> <a href="/economia/nacional/desde-hace-mas-de-una-decada-ecopetrol-se-prepara-para-desarrollar-pilotos-de-ync-GK2862329"> <div class="headline"> <span class="priority-content" mlnid="idcon=4821912;order=1.0">Desde hace más de una década Ecopetrol se prepara para desarrollar pilotos de YNC</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-294 sect-233761246cc62df8fa297b578fae63ef"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2435951535" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2435951535" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-128 sect-4aa78fae8afadcb32f986619065d71ef"> <a href="/opinion/editorial" class="tab-item lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-129 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class="tab-item lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-235 sect-1320e1bca604f70e9919a2bccf71438d"> <a href="/opinion/cartas-del-lector" class="tab-item lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-236 sect-6b138f5526cd078a00ae717fcb86c213"> <a href="/opinion/caricaturas" class="tab-item lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-237 sect-934d33e254361dbeba540bb55571a140"> <a href="/opinion/sondeo-de-opinion" class="tab-item lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="811849911" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="IH2898648"> <div class="template-vg-46"> <a href="/opinion/editorial/castigo-ejemplar-para-quienes-atentaron-contra-la-salud-de-los-ninos-del-pae-IH2898648"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4856215;order=2.0">Castigo ejemplar para quienes atentaron contra la salud de los niños del PAE</span> </div> </a> <div class="block"> <div class="comillaeditorialopen"></div> <div class="text"> <div class="text-wrapper" mlnid="idcon=4839491;order=4.0" itercontenttypein="" itercontenttypeout=""> <p>El respeto, la atención y la protección a la infancia son indicativos del grado de desarrollo de una sociedad. En países<span class="ellipsis">...</span> </p> </div> </div> <div class="comillaeditorialclose"></div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-295 sect-c1ad38458eb2fe8a815c053e9c6a3d66"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1535574958" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1535574958" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-239 sect-176460f2fff2ce40aeaa3b1cad6f994e"> <a href="/entretenimiento/farandula" class="tab-item lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-240 sect-79e7245952e407896d183015ac09dd79"> <a href="/entretenimiento/galeria" class="tab-item lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-241 sect-44d440f247a050d68edc36d03ea057e7"> <a href="/entretenimiento/cocinarte" class="tab-item lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-242 sect-10cd94d0e685ec554a7ae102c23f7f19"> <a href="/entretenimiento/mascotas" class="tab-item lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-243 sect-f1ab63c4f54dffa47bda7ae48ec10119"> <a href="/entretenimiento/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-244 sect-96f0c8f45b9a05f48a3f994e3485d05d"> <a href="/entretenimiento/cine" class="tab-item lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-245 sect-3ffeba3522ea83a80fdad870fd21fec9"> <a href="/entretenimiento/espiritualidad" class="tab-item lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-246 sect-d7e14e94fb828d4627e0064b5b39cb92"> <a href="/entretenimiento/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-247 sect-31482bb413b642e39d3976aee44f32d6"> <a href="/entretenimiento/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1509435136" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MF2564592"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/cultura/vea-aca-la-pelicula-un-tal-alonso-quijano-de-la-santandereana-libia-stella-gomez-MF2564592" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x149/0c0/148d148/none/12204/VTHI/utaq-foto-fija-1403-4545858-202006231_4574396_20200701181721.jpg" srcset="//www.vanguardia.com/binrepository/222x149/0c0/148d148/none/12204/VTHI/utaq-foto-fija-1403-4545858-202006231_4574396_20200701181721.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4574396" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Vea acá la película Un tal Alonso Quijano, de la santandereana Libia Stella Gómez" title="Vea acá la película Un tal Alonso Quijano, de la santandereana Libia Stella Gómez"> </div> <span class="Videos iconPlay bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/entretenimiento/cultura"><span class="assigned-section">Cultura </span></a> </div> <a href="/entretenimiento/cultura/vea-aca-la-pelicula-un-tal-alonso-quijano-de-la-santandereana-libia-stella-gomez-MF2564592"> <div class="headline"> <span class="priority-content" mlnid="idcon=4574397;order=3.0">Vea acá la película "Un tal Alonso Quijano", de la santandereana Libia Stella Gómez</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-296 sect-9b6ca65da0788c7bd00081324cb18dbe"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-297 sect-1137a8d378366cb2839626fb8e9c3e15"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <span class="sectionName">Vanguardia TV</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1593188022" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1593188022" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-263 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class="tab-item lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-264 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class="tab-item lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-265 sect-e303f17fec0d57ea859ca81afee60e70"> <a href="/multimedia/infografias" class="tab-item lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-267 sect-60ac5821872260f61a2fb3a072c98c6e"> <a href="/multimedia/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-268 sect-d23e64f847c61eb71babe31787b8c331"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-7092 sect-33736526d8b2e5e5a4142d59c731c983"> <a href="/podcast" class="tab-item lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3879971839" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XH2898819"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/congreso-peruano-decide-el-futuro-del-presidente-vizcarra-XH2898819" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/66c0/148d148/none/12204/BELL/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg" srcset="//www.vanguardia.com/binrepository/222x148/66c0/148d148/none/12204/BELL/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4851311" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)" title="“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4855564;order=14.0">“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/mundo"><span class="assigned-section">Mundo </span></a> </div> <a href="/mundo/congreso-peruano-decide-el-futuro-del-presidente-vizcarra-XH2898819"> <div class="headline"> <span class="priority-content" mlnid="idcon=4855508;order=2.0">Congreso peruano decide el futuro del presidente Vizcarra</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2719197222");/*]]>*/</script> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="3219092355" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_3219092355" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class=" lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class=" lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class=" lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <strong class="sectionName">Vanguardia TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="191655091" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_191655091" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/santander-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7793 sect-6a8f218a90e0bfe8323ae56ae27a0453"> <a href="/area-metropolitana/de-esta-salimos-juntos" class=" lnk" title="De esta salimos juntos"> <span class="iconBefore"></span> <span class="sectionName">De esta salimos juntos</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7737 sect-ec9ad89f4c8db6544f50dc031926021b"> <a href="/santander/unidos-paramos-coronavirus" class=" lnk" title="Unidos paramos el coronavirus"> <span class="iconBefore"></span> <span class="sectionName">Unidos paramos el coronavirus</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <strong class="sectionName">Vanguardia TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-8816 sect-9346cb9eaec7ab023dda95e51a66583e"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="floating-header"> <div class="container"> <div class="float-one-col portlet-column nopadding" id="float-one-col"> <div id="3005701290" class="portlet-boundary portlet-static-end menu-portlet menu-flotante"> <div id="menu_3005701290" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-299 sect-178982d8ebe94d1158a17727e9ac4266"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-300 sect-505cd198cb60f283a6fb975e106a703a"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-301 sect-bce10dbc7ed6a5923f64c18af52e0d75"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-302 sect-c1e477bacafc4646d71fc2a11f92a1fd"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-303 sect-df1ff9328a0c619140a2bd94d9b0f0eb"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3872 sect-377d167851156adc50180fafcbc9accc"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-304 sect-1516f8274adc51d0113fd8fca3f7c1c5"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-305 sect-0170edd373aea97061c05f57efbe5f30"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-306 sect-068fa1ef46cc97fbb05fe3a3f3f62078"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-307 sect-f38ad35c082ff6e2bad4442652410b3f"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-308 sect-e4353a997119eed753aab24a838c807e"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-309 sect-4f15bbb6221a2cc6858cac68bba7d5cc"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-310 sect-99e5a9bb0776c893e43a71f3892e55e8"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container nopadding"> <div class="row r00"> <div class="r00-c00 portlet-column padding-1col-f" id="r00-c00"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet sdkfacebook"> <div> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;autoLogAppEvents=1&amp;version=v8.0&amp;appId=236488169724585" nonce="3bgxVRgR"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="datafactory_superior"> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-breadcrumb"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com"><span itemprop="name">Vanguardia</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.vanguardia.com/area-metropolitana"><span itemprop="name">Área Metropolitana</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.vanguardia.com/area-metropolitana/bucaramanga"><span itemprop="name">Bucaramanga</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-17"> <div class="date font-1" itemprop="datepublished" content="2020-09-14"> lunes 14 de septiembre de 2020 - 10:40 AM
          </div> <h1 class="headline font-1 bold mainheadlineart" itemprop="headline"> <span class="priority-content" mlnid="idcon=4837646;order=3.0">El matrimonio que conmovió a Bucaramanga: La historia de un amor que no se dejó vencer por la enfermedad </span> </h1> <div class="subheadline font-1 bold lead"> Ni la pandemia, ni mucho menos una difícil enfermedad, fueron impedimento para que Estefany Torres Vera y Duvan Yefren Pabón, pudieran contraer matrimonio. 
          </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r01"> <div class="r01-c01 col-sm-7 col-md-8 portlet-column padding-2col" id="r01-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-18 r14-9"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia2878310"> <li> <figure class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/716x559/0c41/716d477/none/12204/EGCP/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg" srcset="//www.vanguardia.com/binrepository/716x559/0c41/716d477/none/12204/EGCP/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg 716w,//www.vanguardia.com/binrepository/597x466/0c34/597d398/none/12204/EGMR/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg 597w,//www.vanguardia.com/binrepository/477x373/0c27/477d318/none/12204/EGSW/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg 477w,//www.vanguardia.com/binrepository/358x280/0c21/358d239/none/12204/EGVY/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg 358w,//www.vanguardia.com/binrepository/300x234/0c17/300d200/none/12204/EGBX/whatsapp-image-2020-09-14-at-4-43_4839557_20200914164935.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4839557" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </figure></li> </ul> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-19"> <div id="tts-buttons"> <div class="btn-dictar"> <span class="titulo-tts">Escuchar este artículo</span> <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value=""> <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value=""> <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value=""> <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value=""> </div> </div> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com/area-metropolitana/bucaramanga/el-matrimonio-que-conmovio-a-bucaramanga-la-historia-de-un-amor-que-no-se-dejo-vencer-por-la-enfermedad-AF2878310" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=&amp;url=https://www.vanguardia.com/area-metropolitana/bucaramanga/el-matrimonio-que-conmovio-a-bucaramanga-la-historia-de-un-amor-que-no-se-dejo-vencer-por-la-enfermedad-AF2878310" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social print"> <a href="javascript:window.print()" title="Imprimir"> <div class="icono-print"></div> </a> </div> </div> </div> <div style="display:none"> <img src="https://www.vanguardia.com/widgets/conteo.php?tipo=noticia&amp;uid=" width="0" height="0"> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-20"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=4837648;order=19.0"> <p> Estefany Torres Vera y Duvan Yefren Pabón son una pareja de bumangueses que desde hace mucho soñaban con casarse, pero por diversas circunstancias, no habían podido materializar su anhelo y gracias a la Policía Nacional este fin de semana lograron unir sus vidas. </p> <p> Ni la pandemia, ni la falta de recursos y mucho menos la difícil enfermedad que afrontaba Estefany fueron impedimento para que esta pareja de enamorados, juntos hace nueve años y con un hijo de siete, contrajera matrimonio. </p> <p> La inusual boda que se llevó a cabo en el Hospital Universitario de Santander, HUS, se realizó en medio de los más estrictos protocolos de bioseguridad y con las redes sociales de testigo, que acercaron a cientos de familiares y amigos a este mágico momento. </p> <p> Lea también:<a rel="nofollow" href="https://www.vanguardia.com/area-metropolitana/bucaramanga/santandereano-trabaja-en-el-desarrollo-de-la-vacuna-contra-el-covid-19-en-rusia-HM2871988" target="_blank"> Santandereano trabaja en el desarrollo de la vacuna contra el Covid-19 en Rusia.</a> </p> </div> <div class="paragraph" mlnid="idcon=4837651;order=20.0"> <p> “Queríamos casarnos, pero no habíamos podido. Lamentablemente nos tocó acá porque ella está enferma. Quería cumplirle porque siempre ha estado conmigo. Ella y yo tenemos un pacto, no fue por lástima, fue por amor. Me demostró lealtad y cariño, y se lo merecía. Hasta en la última etapa de su vida quería dejarle claro a todos que la amo”, dijo Duvan Pabón, quien se desempeña como comerciante. </p> <p> Con presencia de un sacerdote y la banda sinfónica de la Policía Nacional, Estefany y Duván unieron sus vidas más allá de la muerte. Al mismo tiempo, en el barrio San Francisco, familiares veían en directo la materialización de un sueño. </p> <p> “Fue muy bonito ver como cumplieron sus sueños pese a que vamos contra el tiempo. No estamos esperando una partida de dolor sino de alegría, esto fue para darle a Estefany esa felicidad que se merece”, dijo su hermana. </p> <p> <iframe src="https://rumble.com/embed/v7sma9/?rel=0&amp;pub=bedx" width="100%" height="382" frameborder="0" allowfullscreen></iframe> </p> <p> El comandante de la Policía, General Luis Ernesto García, le dio apertura a las notas musicales que permitieron que la paciente ingresara a la sala reservada para su matrimonio, quien sin importar las circunstancias se casó de vestido y velo blanco y llevaba en sus manos un hermoso ramo de rosas, sin descuidar los protocolos de bioseguridad. </p> <p> Música, torta, felicidad y lágrimas, inundaron durante ese momento el auditorio del HUS, gracias a la Policía Nacional y a diversas personas que se unieron para que esto se hiciera realidad. </p> <p> Con el sueño cumplido de haberse casado con el hombre que la hizo feliz durante nueve años, la alegría de ver a su hijo por última vez y de saber que la recordarán como una mujer que dio la lucha hasta el final, este domingo a las 8:56 p.m. Estefany falleció. Los médicos declararon su muerte por patología oncológica terminal. </p> <p> Sin embargo, y pese a la tristeza, Estefany falleció siendo esposa de su amor, el papá de su hijo, quien la acompañó en las buenas y en las malas. Quien se unió a ella en sagrado matrimonio antes de su último aliento. </p> <p> <script>/*<![CDATA[*/var apiURL="https://api.twitter.com/1/statuses/oembed.json?id=1305496373832421379";jQuery.ajax({type:"GET",url:apiURL,dataType:"jsonp",success:function(a){jQuery("#twitter_1305496373832421379").append(a.html)}});/*]]>*/</script> </p> <div id="twitter_1305496373832421379"></div> <p></p> <p> Juan Pablo Serrano, jefe del Área de Cirugía del HUS relató que Estefany ingresó el 18 de junio al hospital por patología oncológica abdominal. </p> <p> “Se le realizaron estudios y manejo quirúrgico evidenciando en ella un estadío IV, el más avanzado de su enfermedad con mal pronóstico en corto plazo. Ante el conocimiento de su condición clínica se solicitó cumplir su último deseo: contraer matrimonio católico con su compañero sentimental”. </p> </div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-vg-57"> <div class="text font-1 resizable"> </div> <div class="cl"></div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEblpoYm1kMVlYSmthV0V1WTI5dEtBQVAB?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" rel="nofollow" target="_blank">aquí</a>.</i></strong> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-21"> <div class="title"> Publicado por 
          </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/redaccion-vanguardia">Redacción Vanguardia</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-22"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>Etiquetas</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="36361" data-categoryname="Hospital Universitario de Santander"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/hospital-universitario-de-santander"> <span itemprop="keywords">Hospital Universitario de Santander</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="38713" data-categoryname="pareja"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/pareja"> <span itemprop="keywords">pareja</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="38995" data-categoryname="Policía de Bucaramanga"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/policia-de-bucaramanga"> <span itemprop="keywords">Policía de Bucaramanga</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también
          </div> </div> </div> <div id="1180313302" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24"> </div> <div id="1105077824" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24-meta"> <div class="relatedContent"> <section class="teaser-related-list teaser-related-metadata"> <article class="element  no-access restricted metadata-link meta" iteridart="IE2897280"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/galeria/no-se-pierda-la-celebracion-de-amor-y-amistad-IE2897280" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/WDMF/224888-p1cxyo-363_4853636_20200918124853.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/WDMF/224888-p1cxyo-363_4853636_20200918124853.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/WDBA/224888-p1cxyo-363_4853636_20200918124853.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/477d318/none/12204/WDGY/224888-p1cxyo-363_4853636_20200918124853.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/WDOH/224888-p1cxyo-363_4853636_20200918124853.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/WDJI/224888-p1cxyo-363_4853636_20200918124853.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4853636" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="No se pierda la celebración de Amor y Amistad" title="No se pierda la celebración de Amor y Amistad"> </div> </a> </div> </div> <div class="block-right"> <a href="/entretenimiento/galeria/no-se-pierda-la-celebracion-de-amor-y-amistad-IE2897280"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4853644;order=1.0">No se pierda la celebración de Amor y Amistad </span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="NX2891069"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/golpes-contundentes-al-trafico-de-estupefacientes-NX2891069" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/1248x477/266c0/716d477/none/12204/HRIS/captuyrados-sanrafa_4845478_20200916200349.jpg" srcset="//www.vanguardia.com/binrepository/1248x477/266c0/716d477/none/12204/HRIS/captuyrados-sanrafa_4845478_20200916200349.jpg 716w,//www.vanguardia.com/binrepository/1040x398/222c0/597d398/none/12204/HRBK/captuyrados-sanrafa_4845478_20200916200349.jpg 597w,//www.vanguardia.com/binrepository/832x318/177c0/477d318/none/12204/HRYN/captuyrados-sanrafa_4845478_20200916200349.jpg 477w,//www.vanguardia.com/binrepository/624x239/133c0/358d239/none/12204/HRLM/captuyrados-sanrafa_4845478_20200916200349.jpg 358w,//www.vanguardia.com/binrepository/523x200/111c0/300d200/none/12204/HRGQ/captuyrados-sanrafa_4845478_20200916200349.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4845478" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El operativo fue realizado por las diferentes especialidades de la Policía Metropolitana de Bucaramanga entre los barrios de San Rafael y Norte Bajo. Suministrada /VANGUARDIA" title="El operativo fue realizado por las diferentes especialidades de la Policía Metropolitana de Bucaramanga entre los barrios de San Rafael y Norte Bajo. Suministrada /VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4848028;order=12.0">El operativo fue realizado por las diferentes especialidades de la Policía Metropolitana de Bucaramanga entre los barrios de San Rafael y Norte Bajo. Suministrada /VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/golpes-contundentes-al-trafico-de-estupefacientes-NX2891069"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4848032;order=6.0">Valiosa incautación de drogas en el Norte de Bucaramanga</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="BE2886322"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/a-prision-presunto-responsable-de-homicidio-en-bucaramanga-BE2886322" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/656x613/-30c0/716d477/none/12204/QRWP/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg" srcset="//www.vanguardia.com/binrepository/656x613/-30c0/716d477/none/12204/QRWP/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg 716w,//www.vanguardia.com/binrepository/547x511/-25c0/597d398/none/12204/QRCR/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg 597w,//www.vanguardia.com/binrepository/437x409/-20c0/477d318/none/12204/QRDB/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg 477w,//www.vanguardia.com/binrepository/328x307/-15c0/358d239/none/12204/QRUU/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg 358w,//www.vanguardia.com/binrepository/275x257/-13c0/300d200/none/12204/QRTP/whatsapp-image-2020-09-14-at-5_4841824_20200915200646.jpg 300w" width="656" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4841824" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Arlem Johan Pabón Gómez fue enviado a prisión por los delitos de homicidio agravado y porte ilegal de armas de fuego. Suministrada / VANGUARDIA" title="Arlem Johan Pabón Gómez fue enviado a prisión por los delitos de homicidio agravado y porte ilegal de armas de fuego. Suministrada / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4844608;order=11.0">Arlem Johan Pabón Gómez fue enviado a prisión por los delitos de homicidio agravado y porte ilegal de armas de fuego. Suministrada / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/a-prision-presunto-responsable-de-homicidio-en-bucaramanga-BE2886322"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4844606;order=5.0">A prisión presunto responsable de homicidio en Bucaramanga</span> </div> </a> </div> </div> </div> </article> <article class="element  no-access restricted metadata-link meta" iteridart="NE2886258"> <div class="icon meta"></div> <div class="related-item-wrapper"> <div class="template-vg-24"> <div class="block-left"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/por-equivocacion-un-policia-le-disparo-a-un-companero-de-civil-que-habia-sido-victima-de-un-hurto-en-bucaramanga-NE2886258" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/CBVN/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/CBVN/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/CBDS/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/477d318/none/12204/CBLB/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/CBXP/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/CBVN/16bucar07a010-big-ce-vl139475-mg22457412_4844545_20200915195710.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4844545" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Por la Avenida Quebradaseca con carrera 33, se movilizaba el patrullero de civil cuando fue abordado por el ladrón. Otro Policía reaccionó y lo hirió por confusión por lo que fue trasladado al Hospital Universitario de Santander. Archivo / VANGUARDIA" title="Por la Avenida Quebradaseca con carrera 33, se movilizaba el patrullero de civil cuando fue abordado por el ladrón. Otro Policía reaccionó y lo hirió por confusión por lo que fue trasladado al Hospital Universitario de Santander. Archivo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4844546;order=12.0">Por la Avenida Quebradaseca con carrera 33, se movilizaba el patrullero de civil cuando fue abordado por el ladrón. Otro Policía reaccionó y lo hirió por confusión por lo que fue trasladado al Hospital Universitario de Santander. Archivo / VANGUARDIA</span> </div></a> </div> </div> <div class="block-right"> <a href="/judicial/por-equivocacion-un-policia-le-disparo-a-un-companero-de-civil-que-habia-sido-victima-de-un-hurto-en-bucaramanga-NE2886258"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4844539;order=6.0">Por equivocación un Policía le disparó a un compañero de civil que había sido víctima de un hurto en Bucaramanga</span> </div> </a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB15 ad-center"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad
          </div> <div id="div-gpt-ad-1482963943547-19" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-19")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214381']=__lxGc__['s']['_214381']||{'b':{}})['b']['_629369']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript" src="//ads.vidoomy.com/vanguardia_317.js" async></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access restricted">  <div class="template-vg-44"> <div class="cintillo"> <div class="title"> Comentarios
           </div> </div> <div class="contenedorcomface"> <div class="textcomface"> Comente con Facebook
           </div> <div class="img-fb"></div> </div> <div class="fb-comments" data-href="https://www.vanguardia.com/FB-AF2878310" data-width="100%" data-numposts="7"></div> <div class="noresponsable" style="font-size: 13px;color: #666;font-family: font_1;"> Vanguardia no se hace responsable por las opiniones emitidas en este espacio. Los comentarios que aquí se publican son responsabilidad del usuario que los ha escrito. Vanguardia se reserva el derecho de eliminar aquellos que utilicen un lenguaje soez, que ataquen a otras personas o sean publicidad de cualquier tipo. 
          </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <div id="rotator"></div> <script>/*<![CDATA[*/(function(){var d='<!-- Composite Start --> <div id="M617452ScriptRootC973253"> </div> <script src="https://jsc.mgid.com/v/a/vanguardia.com.973253.js" async><\/script> <!-- Composite End -->';var c=0;var a="rotator";if(Math.random()*100<c){var b=document.createRange().createContextualFragment(d);document.getElementById(a).appendChild(b)}else{window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})}})();/*]]>*/</script> </div> </div> </div> <div class="r01-c02 col-sm-5 col-md-4 portlet-column padding-col-r" id="r01-c02"> <div id="1640713014" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-17" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-17")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-4" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-4")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mB15"> <div> <!-- Cxense content widget: Vanguardia.com: Continua Leyendo Derecha --> <div id="cx_d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11" style="display:none"></div> <script type="text/javascript">/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["insertWidget",{widgetId:"d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11",insertBeforeElementId:"cx_d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11",width:532,height:605,renderTemplateUrl:"auto"}]);(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <!-- End of Cxense content widget --> <div id="div-gpt-ad-1519421744363-0" style="width:300px;" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1519421744363-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-5" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-5")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-6" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-6")})}]);/*]]>*/</script> </div> </div> </div> <div id="2689777611" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-25"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XH2898819"> <div class="template-vg-25 n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/congreso-peruano-decide-el-futuro-del-presidente-vizcarra-XH2898819" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/BEEN/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg" srcset="//www.vanguardia.com/binrepository/716x477/0c0/716d477/none/12204/BEEN/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 716w,//www.vanguardia.com/binrepository/597x398/0c0/597d398/none/12204/BELS/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 597w,//www.vanguardia.com/binrepository/477x318/0c0/477d318/none/12204/BEDB/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 477w,//www.vanguardia.com/binrepository/358x239/0c0/358d239/none/12204/BEGP/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 358w,//www.vanguardia.com/binrepository/300x200/0c0/300d200/none/12204/BEEN/9606717eb2374f4435f52dab09f2df4bff3adf83_4851311_20200918174601.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4851311" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)" title="“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4855564;order=14.0">“Con tanta mentira, tanta falsedad y sin el más mínimo contraste, está corriendo la posibilidad de vacar al presidente”, expresó ayer el gobernante ante el pleno del Congreso en Lima. (EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/mundo/congreso-peruano-decide-el-futuro-del-presidente-vizcarra-XH2898819"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4855508;order=2.0">Congreso peruano decide el futuro del presidente Vizcarra</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KH2898792"> <div class="template-vg-25 n2"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/nuevas-medidas-en-europa-ante-el-alarmante-avance-de-la-covid-19-KH2898792" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/OXEP/1089fd2d8c6db7e03c1e4289460cbbf8aed357b7_4851296_20200918174256.jpg" srcset="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/OXEP/1089fd2d8c6db7e03c1e4289460cbbf8aed357b7_4851296_20200918174256.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4851296" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un paciente con coronavirus permanece en una UCI en un hospital en Francia. (Foto: EFE / VANGUARDIA)" title="Un paciente con coronavirus permanece en una UCI en un hospital en Francia. (Foto: EFE / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4855136;order=15.0">Un paciente con coronavirus permanece en una UCI en un hospital en Francia. (Foto: EFE / VANGUARDIA)</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/mundo/nuevas-medidas-en-europa-ante-el-alarmante-avance-de-la-covid-19-KH2898792"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4855135;order=12.0">Nuevas medidas en Europa ante el alarmante avance de la COVID-19 </span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LE2897940"> <div class="template-vg-25 n3"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/trump-prohibe-descargar-aplicaciones-tiktok-y-wechat-a-partir-de-manana-LE2897940" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/MLLL/c3ad7c7c2eca48773f2f19cdc3264971aaf1f246-1_4851300_20200918160141.jpg" srcset="//www.vanguardia.com/binrepository/222x148/37c0/148d148/none/12204/MLLL/c3ad7c7c2eca48773f2f19cdc3264971aaf1f246-1_4851300_20200918160141.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4851300" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="EFE / VANGUARDIA" title="EFE / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4851299;order=5.0">EFE / VANGUARDIA</span> </div><span class="Infografias iconInfo bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/mundo/trump-prohibe-descargar-aplicaciones-tiktok-y-wechat-a-partir-de-manana-LE2897940"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=4851302;order=1.0">Trump prohíbe descargar aplicaciones TikTok y WeChat, a partir de mañana</span> </div> </a> </div> <div class="cl"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-1" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-18" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-18")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-7" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-7")})}]);/*]]>*/</script> </div> </div> </div> <div id="2342317351" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-06"> <div class="stats-viewer" id="_2342317351_markupTabs"> <ul class="" id="_2342317351_tabsList"> <div id="_2342317351_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="KG2899297"> <div class="template-vg-06"> <div class="num"> 1 
                    </div> <a href="/area-metropolitana/bucaramanga/bares-de-bucaramanga-listos-para-dejar-atras-el-trago-amargo-de-la-pandemia-KG2899297"> <div class="headline"> <span class="priority-content" mlnid="idcon=4855749;order=3.0">Bares de Bucaramanga, listos para dejar atrás el ‘trago amargo’ de la pandemia </span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FG2899214"> <div class="template-vg-06"> <div class="num"> 2 
                    </div> <a href="/area-metropolitana/bucaramanga/buses-de-metrolinea-no-deben-superar-el-50-de-ocupacion-FG2899214"> <div class="headline"> <span class="priority-content" mlnid="idcon=4850921;order=2.0">Buses de Metrolínea no deben superar el 50% de ocupación</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="XG2899077"> <div class="template-vg-06"> <div class="num"> 3 
                    </div> <a href="/area-metropolitana/bucaramanga/restricciones-en-floridablanca-se-levantan-durante-este-fin-de-semana-XG2899077"> <div class="headline"> <span class="priority-content" mlnid="idcon=4850917;order=1.0">Restricciones en Floridablanca se levantan durante este fin de semana</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="CG2899051"> <div class="template-vg-06"> <div class="num"> 4 
                    </div> <a href="/area-metropolitana/bucaramanga/3377-bumangueses-no-han-reclamado-el-ingreso-solidario-CG2899051"> <div class="headline"> <span class="priority-content" mlnid="idcon=4855493;order=2.0">3.377 bumangueses no han reclamado el Ingreso Solidario</span> </div> </a> </div> </div> <div class="element  no-access restricted iter-rankingtab-mostrecent-bd" iteridart="FH2898869"> <div class="template-vg-06"> <div class="num"> 5 
                    </div> <a href="/area-metropolitana/bucaramanga/media-vida-a-la-vanguardia-con-la-informacion-la-historia-de-un-lector-fiel-FH2898869"> <div class="headline"> <span class="priority-content" mlnid="idcon=4855169;order=4.0">Media vida a la Vanguardia con la información: La historia de un lector fiel </span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+ Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+ Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_2342317351_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2342317351_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2342317351_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2342317351__aui_div";jQryIter("#_2342317351_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2342317351_tabsList").appendTo("#"+aui_id);jQryIter("#_2342317351_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2342317351_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2342317351_tabsList"),jQryIter("#_2342317351_tabsContent"),index)})});jQryIter.each(jQryIter("#_2342317351_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2342317351_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2342317351");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _2342317351_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_51e181a3bf754d2daf30c276475de15f",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"17106",sectionPlid:"17632",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_2342317351_recentTabHTML").html();jQryIter("#_2342317351_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_2342317351_tabsContent:first").html(f);_2342317351_htmltabsReady()},error:function(f,e,d){}})};_2342317351_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r02"> <div class="r02-c01 portlet-column padding-1col-f" id="r02-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-vg-52" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-15" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-15")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-2482963943548-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2482963943548-0")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="ly-footer"> <div class="container"> <div class="row"> <div class="f-00-01 col-sm-12 portlet-column nopadding" id="f-00-01"> <div id="70917042" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_70917042" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/kids" class="tab-item lnk" title="Kids"> <span class="iconBefore"></span> <span class="sectionName">Kids</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <span class="sectionName">Vanguardia TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="col-sm-9"> <div class="f-01-01 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-01"> <div id="3857417928" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3857417928" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-312 sect-a7d88b1e84228b6c79f791a052bc13c3"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-313 sect-aae737c0f14acf308af6720476f5fcb0"> <a href="http://www.vanguardia.com/suscripciones/" rel="nofollow" class=" lnk" target="_blank" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-314 sect-4892041044da9448fb1467398b654c97"> <a href="https://www.vanguardia.com/epaper" rel="nofollow" class=" lnk" target="_blank" title="ePaper"> <span class="iconBefore"></span> <span class="sectionName">ePaper</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-315 sect-0689209727fa68c6de7400d3977d16f9"> <a href="http://www.vanguardia.com/tiendamultimedia/facturas/" rel="nofollow" class=" lnk" target="_blank" title="Pague su renovación"> <span class="iconBefore"></span> <span class="sectionName">Pague su renovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-316 sect-9fe32917d5dc47c53b32d8aa0fa6dfe3"> <a href="https://www.clubvital.com.co/vanguardia/" rel="nofollow" class=" lnk" target="_blank" title="Club de suscriptores"> <span class="iconBefore"></span> <span class="sectionName">Club de suscriptores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-317 sect-3069a5be732ea4f50a3b65dbcac65fe9"> <a href="http://www.vanguardialiberal.com.co/anunciadores/" rel="nofollow" class=" lnk" target="_blank" title="Anunciadores"> <span class="iconBefore"></span> <span class="sectionName">Anunciadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-318 sect-aa0ec148feae53ba00bc7ec79d5c0e98"> <a href="http://www.vanguardia.com/tiendamultimedia/" rel="nofollow" class=" lnk" target="_blank" title="Venta de fotos"> <span class="iconBefore"></span> <span class="sectionName">Venta de fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-319 sect-52f64493f6467db33603c4628d4cfef5"> <a href="/comentarios-del-sitio" class=" lnk" title="Comentarios del sitio"> <span class="iconBefore"></span> <span class="sectionName">Comentarios del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-320 sect-944a6ffa785d93ffb60155cacc7ea9d6"> <a href="http://www.vanguardia.com/publicidad/" rel="nofollow" class=" lnk" target="_blank" title="Paute con nosotros"> <span class="iconBefore"></span> <span class="sectionName">Paute con nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-321 sect-6393e07ba13719ee8c6b2075a022311a"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-322 sect-a57a44fff6b73f6994341cb87d19f63c"> <a href="/nuestra-empresa" class=" lnk" title="Nuestra Empresa"> <span class="iconBefore"></span> <span class="sectionName">Nuestra Empresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-323 sect-5e2d43f9301031b8c092741513b4a04b"> <a href="/politica-de-proteccion-de-datos" class=" lnk" title="Política de protección de datos"> <span class="iconBefore"></span> <span class="sectionName">Política de protección de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-324 sect-23fc7ec084cf7138099235e1c6a50187"> <a href="https://www.vanguardia.com/certificaciones/" rel="nofollow" class=" lnk" target="_blank" title="Certificados Tributarios"> <span class="iconBefore"></span> <span class="sectionName">Certificados Tributarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-325 sect-5f47c723aa47e0a50f42043aef56d00a"> <a href="http://www.vanguardia.com/proveedores/web/registrar" rel="nofollow" class=" lnk" target="_blank" title="Proveedores"> <span class="iconBefore"></span> <span class="sectionName">Proveedores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-326 sect-6806ba52d0bc56081deb01b9c55fc142"> <a href="/trabaje-con-nosotros" class=" lnk" title="Trabaje con Nosotros"> <span class="iconBefore"></span> <span class="sectionName">Trabaje con Nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-327 sect-71bcf184d9cc27e36bec999a81811e25"> <a href="/terminos-y-condiciones" class=" lnk" title="Términos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Términos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-02 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-02"> <div id="1660089357" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1660089357" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-328 sect-eff81966b39261a3806802fefdfc7eea"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-329 sect-1b1daf617848de915ecb0c6c4d63fd64"> <a href="/area-metropolitana" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-330 sect-79b890d7d0024ba8adea897468f20a59"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-331 sect-5e4c2726896e3d90096119075512bf7b"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-332 sect-74f110a35a87daa2558f613794652062"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-333 sect-1b52116f0498ed45db23442a9ddf0b8d"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-334 sect-6d5ccd115599f75ff0217f8525e1b493"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-335 sect-47cdf7b6a90006be661375ad10368336"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-336 sect-2c686d94ecff027e44ff88063677b8fa"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-337 sect-079ba3881600102515a6029fc0419c46"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-338 sect-6529ba6954206a4897b6e2f633eb098d"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-339 sect-1f86f54263ef4fcf72b14088044c257c"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-340 sect-3273f0b775c54a80f59499502bc11497"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-03 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-03"> <div id="1814950684" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_1814950684" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-341 sect-14142e257756db382a6030bdf33b3604"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Clasificados"> <span class="iconBefore"></span> <strong class="sectionName">Clasificados</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-342 sect-9c961f9d1d71ceac2a7bdf1905fe255f"> <a href="http://www.clasificadosvanguardia.com/finca-raiz" rel="nofollow" class=" lnk" target="_blank" title="Finca Raíz"> <span class="iconBefore"></span> <span class="sectionName">Finca Raíz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-343 sect-cf2212e7c6b216a93037b83086baba85"> <a href="http://www.clasificadosvanguardia.com/vehiculos" rel="nofollow" class=" lnk" target="_blank" title="Vehículos"> <span class="iconBefore"></span> <span class="sectionName">Vehículos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-344 sect-ce4272f6cd6fd2c14ba9e53f4d2e0cd7"> <a href="http://www.clasificadosvanguardia.com/empleos" rel="nofollow" class=" lnk" target="_blank" title="Empleos"> <span class="iconBefore"></span> <span class="sectionName">Empleos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-345 sect-ed217ad546823aa4934ce7c6a1e68990"> <a href="http://www.clasificadosvanguardia.com/ofertas-del-dia" rel="nofollow" class=" lnk" target="_blank" title="Varios"> <span class="iconBefore"></span> <span class="sectionName">Varios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-346 sect-294bfe092a5c06474ff2d5b93a288d8f"> <a href="http://www.clasificadosvanguardia.com/edictos" rel="nofollow" class=" lnk" target="_blank" title="Edictos"> <span class="iconBefore"></span> <span class="sectionName">Edictos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-347 sect-7ec4c034bb4931517c4b037d9f88b517"> <a href="http://www.vanguardia.com/clasificados_p2p/" rel="nofollow" class=" lnk" target="_blank" title="Publique"> <span class="iconBefore"></span> <span class="sectionName">Publique</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-04 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-04"> <div id="3209240815" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3209240815" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-348 sect-5231ff1759a2aa6383ecb50f74902a98"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-349 sect-c2fae6c35bcab9739ebc657608034172"> <a href="http://cocinarte.co/" rel="nofollow" class=" lnk" target="_blank" title="CocinArte"> <span class="iconBefore"></span> <span class="sectionName">CocinArte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-350 sect-76d952f3df7db9496aa2de61c4deab03"> <a href="http://www.soloparamujeres.co/" rel="nofollow" class=" lnk" target="_blank" title="Solo para Mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para Mujeres</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-351 sect-ff60470f2108cde1b129d289024d2373"> <a href="http://www.revistanovias.com.co/" rel="nofollow" class=" lnk" target="_blank" title="Revista Novias"> <span class="iconBefore"></span> <span class="sectionName">Revista Novias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-352 sect-cbd0f21aef7e4621af6c1202b7cd76db"> <a href="http://www.vliberal.com/publicaciones/revistas/posgrados" rel="nofollow" class=" lnk" target="_blank" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-05 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-05"> <div id="3220360688" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3220360688" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-353 sect-36700ba39ffc5984acd110401beae9b0"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-354 sect-cd4fb0770a1abc50eb97b75ada5ff777"> <a href="http://www.gentedecabecera.com/" rel="nofollow" class=" lnk" target="_blank" title="Gente de Cabecera"> <span class="iconBefore"></span> <span class="sectionName">Gente de Cabecera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-355 sect-baa4983ef24241b48c71a31287c904a8"> <a href="http://www.gentedecanaveral.com/" rel="nofollow" class=" lnk" target="_blank" title="Gente de Cañaveral"> <span class="iconBefore"></span> <span class="sectionName">Gente de Cañaveral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-356 sect-66c7364fb962e182cd651d843f997547"> <a href="http://www.vanguardia.com/empresasgeneradoras/" rel="nofollow" class=" lnk" target="_blank" title="500 Empresas"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-357 sect-26e2b98a09e6e17882d02f436e3c47e7"> <a href="https://www.santanderinolvidable.com/" rel="nofollow" class=" lnk" target="_blank" title="Santander Inolvidable"> <span class="iconBefore"></span> <span class="sectionName">Santander Inolvidable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-358 sect-fad80dab3e56cba22f76f294ce2d4b3c"> <a href="http://www.qhubo.com/" rel="nofollow" class=" lnk" target="_blank" title="Q`hubo"> <span class="iconBefore"></span> <span class="sectionName">Q`hubo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="f-01-06 col-sm-3 portlet-column nopadding" id="f-01-06"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer-derechos"> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2020 - Bucaramanga - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular. 
            <a href="/terminos-y-condiciones" rel="nofollow">Términos y condiciones</a> <br> <br> <div class="logos"> <a rel="nofollow" target="_blank" href="http://www.ami.org.co/"> <div class="imgami"></div></a> <a rel="nofollow" target="_blank" href="http://www.peradigital.com"> <div class="imgpera"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-12" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-12")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*//*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = jQuery(".admanagerspace");
 element.each(function(index, el) {
 var top = jQuery(el).offset().top;
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = jQuery(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < jQuery(this).scrollTop()) {
 var s = jQuery(this).scrollTop() + window.innerHeight + 45; //donde esta
 showDfp(s);
 }
 window.anterior = jQuery(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608115-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608115-0"],googletag.slots["div-gpt-ad-1498849608115-1"],googletag.slots["div-gpt-ad-1498849608115-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 }, 4000);
 
 /*]]>*//*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/469bfcb6a89b927191fc78d4e7da8d19.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","RE489U0QO6KJV","62752876246","/firebase-messaging-sw/62752876246");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2878310")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2878310")||ITER.FAVORITE.TOPICS.isReadLater("2878310")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2878310")}});/*]]>*/</script> </body> </html> 