 <!doctype html>  <html class="ltr" dir="ltr" lang="es-CO"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>La respuesta de Duque sobre polémica foto falsa presentada en la ONU | Vanguardia.com</title> <link rel="shortcut icon" href="https://www.vanguardia.com/base-portlet/webrsrc/ctxvar/e25679ca-f2e9-49c2-ac90-ff5cb1855e80.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="14191" data-voc-name="author" data-voc-id="13435"> <meta content="El presidente Duque se pronunció este viernes sobre la polémica que desató la revelación de que una foto que utilizó en su discurso ante la ONU para demostrar el presunto accionar del Eln en territorio venezolano, no fue tomada ni en el lugar ni en la fecha que indicó ante los organismos internacionales. Según el mandatario, la imagen “es de contexto”." name="description"> <meta content="https://www.vanguardia.com/binrepository/1200x799/0c56/1200d628/upper-right/12204/UFOO/colp-210046_3601101_20190927173425.jpg" property="og:image"> <meta content="Colprensa" name="cXenseParse:author"> <meta content="Vanguardia.com" name="cXenseParse:recs:publishername"> <meta content="sep 27 2019 - 17:09" name="cXenseParse:recs:articlepublicationdate"> <meta content="2019-09-27T17:09:00.000Z" name="cXenseParse:recs:publishtime"> <meta content="1483368" name="cXenseParse:recs:articleid"> <meta content="https://www.vanguardia.com/binrepository/1200x799/0c56/1200d628/upper-right/12204/UFOO/colp-210046_3601101_20190927173425.jpg" name="cXenseParse:recs:image"> <meta property="og:title" content="La respuesta de Duque sobre polémica foto falsa presentada en la ONU"> <meta property="og:description" content="“¿Por qué la foto está ahí? Es una foto de contexto. Y el dossier tiene fotografías de contexto y fotos propias de la inteligencia colombiana. La fundación que publico su reporte en abril de 2018 y de la cual se deriva la foto que está de contexto, se pronunció y dijo que esta venía del año 2013 de ..."> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.vanguardia.com/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368"> <meta property="og:site_name" content="www.vanguardia.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.vanguardia.com/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368"> <link rel="alternate" href="https://m.vanguardia.com/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: fb-app-id --> <meta property="fb:app_id" content="236488169724585"> <!-- Fin fichero: fb-app-id --> <!-- Inicio fichero: google-site-verification --> <meta name="google-site-verification" content="lDjLnpyAL6jEhd3RSfDvurop4TO3ETiFndf3DIdX2QA"> <!-- Fin fichero: google-site-verification --> <!-- Inicio fichero: twitter-card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twitter-card --> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: X-UA-Compatible --> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!-- Fin fichero: X-UA-Compatible --> <link href="https://www.vanguardia.com/base-portlet/webrsrc/theme/ffdbafd68df29ea1a07c84c9e4261926.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-377d167851156adc50180fafcbc9accc"},{sectid:"sect-22d1f39e0e2dedc967b10d190ac08062"},{sectid:"sect-2e0d36e4688a7182a9061c5a83cb32ad"},{sectid:"sect-1b52116f0498ed45db23442a9ddf0b8d"},{sectid:"sect-21ca9da35b8146f5944f30d971b5c708"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/b905869539cc8b3cc73f0eaf17d6a8dd.js"></script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31589693"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340980"]);var PREBID_TIMEOUT=1500;var adUnits=[{code:"div-gpt-ad-1482963943547-0",sizes:[[728,90],[970,90]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537007}},{bidder:"appnexus",params:{placementId:12904909}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66568"}},{bidder:"oftmedia",params:{placementId:"13756004"}},{bidder:"richaudience",params:{pid:"oYenaaQUQu",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-4",sizes:[[300,250],[300,100]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537004}},{bidder:"appnexus",params:{placementId:12904506}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66567"}},{bidder:"richaudience",params:{pid:"0HjouLbVi7",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-5",sizes:[[300,250]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537003}},{bidder:"appnexus",params:{placementId:12904569}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66569"}},{bidder:"oftmedia",params:{placementId:"13758308"}},{bidder:"richaudience",params:{pid:"k8BMEgpJ2B",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-6",sizes:[[300,250],[300,600]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537043}},{bidder:"appnexus",params:{placementId:12904676}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66725"}},{bidder:"oftmedia",params:{placementId:"13756005"}},{bidder:"richaudience",params:{pid:"1PHRn7V4tK",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-7",sizes:[[300,250]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537044}},{bidder:"appnexus",params:{placementId:12904736}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66794"}},{bidder:"oftmedia",params:{placementId:"13758309"}},{bidder:"richaudience",params:{pid:"IKtDkuyrCe",supplyType:"site"}}]},{code:"div-gpt-ad-1482963943547-19",sizes:[[300,250],[336,280]],bids:[{bidder:"eplanning",params:{ci:"227b6"}},{bidder:"sovrn",params:{tagid:537005}},{bidder:"appnexus",params:{placementId:12904832}},{bidder:"smartadserver",params:{domain:"https://prg.smartadserver.com",siteId:"238738",pageId:"941039",formatId:"66795"}},{bidder:"oftmedia",params:{placementId:"13756006"}}]}];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(a){return a.bidderCode}},{key:"hb_adid",val:function(a){return a.adId}},{key:"hb_pb",val:function(b){var a=b.cpm;if(a<2){return(Math.floor(a*100)/100).toFixed(2)}else{if(a<4){return(Math.floor(a*20)/20).toFixed(2)}else{if(a<10){return(Math.floor(a*10)/10).toFixed(2)}else{if(a<25){return(Math.floor(a*2)/2).toFixed(2)}else{return"25.00"}}}}}}]},smartadserver:{bidCpmAdjustment:function(a){return a*0.7}},oftmedia:{bidCpmAdjustment:function(a){return a*0.85}}};/*]]>*/</script> <script src="/mcm/publicidad/prebid2.11.0.js" async></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});pbjs.que.push(function(){pbjs.setConfig({bidderTimeout:PREBID_TIMEOUT,enableSendAllBids:false,userSync:{iframeEnabled:true}})});function sendAdserverRequest(){if(pbjs.adserverRequestSent){return}pbjs.adserverRequestSent=true;cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();googletag.pubads().refresh()})})}])}function r(a){/in/.test(document.readyState)?setTimeout("r("+a+")",9):a()}window.log=function(){window.log.history=window.log.history||[];window.log.history.push(arguments);if(this.console){console.log(Array.prototype.slice.call(arguments))}};window.sovrn=window.sovrn||{};window.sovrn.auction=window.sovrn.auction||{};var beaconFlag=false;window.sovrn.auction={sendBeacon:function(){try{var c,a;if(beaconFlag){return false}c="sovrn_beacon";a=window.sovrn.auction.createiFrame(c,1,1);a.src=window.sovrn.auction.getBeaconURL();document.body.appendChild(a);beaconFlag=true}catch(b){window.log("error making beacon",b);return false}return true},createiFrame:function(a,m,f){var b,g,d,c,l,n;b=document.createElement("iframe");g=b.style;l={id:a,margin:"0",padding:"0",frameborder:"0",width:m+"",height:f+"",scrolling:"no",src:"about:blank"};n={margin:"0px",padding:"0px",border:"0px none",width:m+"px",height:f+"px",overflow:"hidden"};for(d in l){if(l.hasOwnProperty(d)){b.setAttribute(d,l[d])}}for(c in n){if(n.hasOwnProperty(c)){try{g[c]=n[c]}catch(k){}}}return b},getBeaconURL:function(){var a="//gslbeacon.lijit.com/beacon?viewId=VanguardiaCOL_header_auction&rand="+Math.floor(9000*Math.random())+"&informer=13407446&type=fpads&loc="+window.location.host+"&v=1.2";return a},sendContainer:function(){var h="sovrn_container";var f=window.sovrn.auction.createiFrame(h,1,1);document.body.appendChild(f);var c=document.getElementById(h);var e='<!DOCTYPE html><html><head><title>Sovrn Container</title><meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"></head><body style="margin:0;padding:0">';var g="<scr".concat('ipt type="text/javascript" src="//ap.lijit.com/res/sovrn.containertag.min.js?cid=17&aid=258349"></sc',"ript></body></html>");var a=e+g;try{var d=c.contentDocument||c.contentWindow.document;d.open("text/html","replace");d.write(a)}catch(b){}}};r(function(){window.sovrn.auction.sendBeacon()});var reg=new RegExp("MSIE ([0-9]+[\\.0-9]*)");if(reg.exec(navigator.userAgent)){if(parseInt(RegExp.$1)===10){window.onload=function(){window.sovrn.auction.sendContainer()}}}else{window.onload=function(){window.sovrn.auction.sendContainer()}};/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1340,400],[160,600]).build();var b=googletag.sizeMapping().addSize([0,0],[]).addSize([1200,400],[1,1]).build();googletag.slots["div-gpt-ad-1482963943547-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Leaderboard",[[1000,30],[1000,150],[970,90],[728,90],[1000,90],[1012,90],[1012,30],[1012,200]],"div-gpt-ad-1482963943547-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-17"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos1",[[300,100]],"div-gpt-ad-1482963943547-17").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-4"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos2",[[300,250],[300,100]],"div-gpt-ad-1482963943547-4").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-5"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos3",[[300,250]],"div-gpt-ad-1482963943547-5").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-6"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos4",[[300,250],[300,600],[300,300]],"div-gpt-ad-1482963943547-6").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-7"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Pos5",[[300,250]],"div-gpt-ad-1482963943547-7").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-12"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Flotante",[[980,30],[1000,30]],"div-gpt-ad-1482963943547-12").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-15"]=googletag.defineOutOfPageSlot("/235972528/VanguardiaD_Actualidad/Actualidad_Layer","div-gpt-ad-1482963943547-15").addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-13"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatDer",[[160,600]],"div-gpt-ad-1482963943547-13").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-14"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_LatIzq",[[160,600]],"div-gpt-ad-1482963943547-14").defineSizeMapping(a).addService(googletag.pubads());googletag.slots["div-gpt-ad-1482963943547-18"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_300x50",[[300,50]],"div-gpt-ad-1482963943547-18").addService(googletag.pubads())});googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1498849608115-0"]=googletag.defineSlot("/1018039/PYMES/PYMES01",[300,110],"div-gpt-ad-1498849608115-0").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-1"]=googletag.defineSlot("/1018039/PYMES/PYMES02",[300,110],"div-gpt-ad-1498849608115-1").addService(googletag.pubads());googletag.slots["div-gpt-ad-1498849608115-2"]=googletag.defineSlot("/1018039/PYMES/PYMES03",[300,110],"div-gpt-ad-1498849608115-2").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("APTOU18",["SI"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/var urlaux=document.URL.split("?")[0];artID=urlaux.substring(urlaux.lastIndexOf("-")+1);console.log(artID);cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1519421744363-0"]=googletag.defineSlot("/235972528/nativo",["fluid"],"div-gpt-ad-1519421744363-0").addService(googletag.pubads());googletag.pubads().setTargeting("VL_ArticleID",[artID])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.slots["div-gpt-ad-1482963943547-19"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_AfterArticle",[[336,280],[300,250]],"div-gpt-ad-1482963943547-19").addService(googletag.pubads());googletag.slots["div-gpt-ad-2482963943548-0"]=googletag.defineSlot("/235972528/VanguardiaD_Actualidad/Actualidad_VideoSlider",[[1,1]],"div-gpt-ad-2482963943548-0").addService(googletag.pubads())})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_TaxID",["85"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().setTargeting("VL_SeccID",["85"])})}]);/*]]>*/</script> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();CX_SEGMENTS=cX.getUserSegmentIds({persistedQueryId:"ae6ca2119a051384b8a27529c0dfeb6bffeb9fb4"});CX_SEGMENTS=CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:"D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457"}));googletag.pubads().setTargeting("CxSegments",CX_SEGMENTS);googletag.enableServices()})}]);cX.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(12204,"articleId","1483368");jQryIter.addStatisticData(12204,"plid","17714");jQryIter.addStatisticData(12204,"urlType","detail");jQryIter.addStatisticData(12204,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RE489U0QO6KJV",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("12204","1483368",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-685129-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="header" class="ly-header"> <div class="container"> <div class="row ad"> <div class="ad-one-col portlet-column nopadding" id="ad-one-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB15 ad-center"> <div> <div id="div-gpt-ad-1482963943547-0" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-left"> <div> <div id="div-gpt-ad-1482963943547-14" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-14")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-lat-right"> <div> <div id="div-gpt-ad-1482963943547-13" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-13")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="container container-header nopadding"> <div class="row white"> <div class="white-one-col portlet-column nopadding" id="white-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-header-redes"> <div> <div class="header-redes"> <ul id="menusuperiorred"> <li class="nopad liprimero"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Facebook" href="http://www.facebook.com/vanguardiacom"> <div class="logo-facebook"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Twitter" href="http://twitter.com/vanguardiacom"> <div class="logo-twitter"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en Instagram" href="http://instagram.com/vanguardiacom"> <div class="logo-instagram"></div> </a></li> <li class="nopad"><a class="nopad" rel="nofollow" target="_blank" title="Síganos en YouTube" href="http://www.youtube.com/user/vanguardiacom"> <div class="logo-youtube"></div> </a></li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet clasificados"> <div> <a class="nopad" target="_blank" title="Clasificados Vanguardia Liberal" href="http://www.clasificadosvanguardia.com"> <div class="logo-clasif"></div> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet html-pyp"> <div> <iframe src="https://www.vanguardia.com/widgets/pyp.php" scrolling="no" frameborder="0" width="60px" height="20px"></iframe> </div> </div> <div id="4050511193" class="portlet-boundary portlet-static-end advanced-search-portlet header-search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_4050511193_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_4050511193_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_4050511193_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_4050511193_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _4050511193_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _4050511193_onClickSearch(){var e=_4050511193_cleanKeywords(jQryIter("#_4050511193_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19190928/20190928/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _4050511193_onKeyEnterSearch(b){if(b.keyCode==13){_4050511193_onClickSearch()}};/*]]>*/</script> </div> </div> </div> <div class="row top"> <div class="top-one-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo left"> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet breadcrumb-section"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.vanguardia.com/colombia"><span itemprop="name">Colombia</span></a> <meta itemprop="position" content="1"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header-section"> <a href="/colombia">Colombia</a> </div> </div> </div> <div class="top-two-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-two-col"> </div> <div class="top-three-col col-xs-12 col-sm-12 col-md-12 portlet-column nopadding" id="top-three-col"> <div id="78155313" class="portlet-boundary portlet-static-end menu-portlet main-menu"> <div id="menu_78155313" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-285 sect-a620158bbfbee5c427dc7af4c4e6b405"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-286 sect-e3b36eed5e7921b95f27566bef67d5da"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2073996116" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2073996116" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-69 sect-f4b9c0272a372787ab47b1af066a90c2"> <a href="/area-metropolitana/bucaramanga" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-e9dcc6a7da918842534983376a8ba1af"> <a href="/area-metropolitana/giron" class="tab-item lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-edf7a88d58753e5c2ebd4e98921af3b2"> <a href="/area-metropolitana/vigilante-ciudadano" class="tab-item lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-364b2d65efbbf38f996c87d6f025ac5c"> <a href="/area-metropolitana/floridablanca" class="tab-item lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-d7360c5123b6a90eb893053d96f16524"> <a href="/area-metropolitana/piedecuesta" class="tab-item lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-74 sect-3b49fd9dcb430fc120d0d7717321fc62"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class="tab-item lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-75 sect-40d832a374adfb1e109292586ac847c5"> <a href="/bucaramanga-sin-limites" class="tab-item lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2777135812" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="IF1474479"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/la-via-que-ya-se-cobro-en-bucaramanga-y-no-se-ha-hecho-IF1474479" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/288x148/70c0/148d148/none/12204/TVUT/bucc_3588059_20190925182917.jpg" srcset="//www.vanguardia.com/binrepository/288x148/70c0/148d148/none/12204/TVUT/bucc_3588059_20190925182917.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3588059" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Dicho eje vial tendría una longitud cercana a los 1,3 kilómetros. Conectaría la carrera 29, a lo largo de la calle 54, hasta el ingreso sur del Viaducto Provincial de la Novena. (Foto: archivo / VANGUARDIA)" title="Dicho eje vial tendría una longitud cercana a los 1,3 kilómetros. Conectaría la carrera 29, a lo largo de la calle 54, hasta el ingreso sur del Viaducto Provincial de la Novena. (Foto: archivo / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3591769;order=10.0">Dicho eje vial tendría una longitud cercana a los 1,3 kilómetros. Conectaría la carrera 29, a lo largo de la calle 54, hasta el ingreso sur del Viaducto Provincial de la Novena. (Foto: archivo / VANGUARDIA)</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/area-metropolitana/bucaramanga"><span class="assigned-section">Bucaramanga </span></a> </div> <a href="/area-metropolitana/bucaramanga/la-via-que-ya-se-cobro-en-bucaramanga-y-no-se-ha-hecho-IF1474479"> <div class="headline"> <span class="priority-content" mlnid="idcon=3591768;order=3.0">La vía que ya se cobró en Bucaramanga y no se ha hecho</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-287 sect-10917a188a91f130c17f5878a1790c10"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2446330245" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2446330245" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-77 sect-52224db1a7996b8ff227f6a0c7998633"> <a href="/santander/barrancabermeja" class="tab-item lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-78 sect-c7e16c0c27297926b3baaca7bad1dcbf"> <a href="/santander/comunera" class="tab-item lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-4788693019df35f435f252cf130787d9"> <a href="/santander/guanenta" class="tab-item lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-80 sect-10bf5da988f0949047ee9320db24c320"> <a href="/santander/region" class="tab-item lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-81 sect-5ec02c8b0a964a5f19ec2654e360f2c8"> <a href="/santander/defensor-de-la-comunidad" class="tab-item lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1046510572" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FG1484214"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/barrancabermeja/ferrocarril-porteno-del-autoferro-al-tren-electrico-FG1484214" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/204x148/28c0/148d148/none/12204/UQGU/tren-electrico_3597447_20190927180635.jpg" srcset="//www.vanguardia.com/binrepository/204x148/28c0/148d148/none/12204/UQGU/tren-electrico_3597447_20190927180635.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3597447" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Suministrada / VANGUARDIA" title="Suministrada / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3597446;order=6.0">Suministrada / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/santander/barrancabermeja"><span class="assigned-section">Barrancabermeja </span></a> </div> <a href="/santander/barrancabermeja/ferrocarril-porteno-del-autoferro-al-tren-electrico-FG1484214"> <div class="headline"> <span class="priority-content" mlnid="idcon=3597440;order=2.0"> Ferrocarril porteño, del autoferro al tren eléctrico</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-288 sect-0aaae07cd1dde8fc338553459c4f5993"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2410821313" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2410821313" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-86 sect-5c9637c334fc08f5543b8b5c5c9a8e1f"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-105 sect-e0ce042e6c70dbfd475a9320e7850af4"> <a href="/deportes/vuelta-a-espana" class="tab-item lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-87 sect-41ef887d77dcea1f5bda6f2d0d98f76a"> <a href="/deportes/futbol-colombiano" class="tab-item lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-89 sect-7344d689afe433dbcb9925ad7ee53789"> <a href="/deportes/futbol-internacional" class="tab-item lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-90 sect-05b249f57421ba0d0fa38858fb0fef6c"> <a href="/deportes/seleccion-colombia" class="tab-item lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-91 sect-cd58ecd7980ae560fa9a036d0164d77e"> <a href="/deportes/tenis" class="tab-item lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-92 sect-a38acf1e9237fe6cde5e67291d09b1f0"> <a href="/deportes/baloncesto" class="tab-item lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-93 sect-b9e87edf5b1f40ad049aef70eb91cfba"> <a href="/deportes/automovilismo" class="tab-item lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-94 sect-0805e787477c8ad1210ebce7620f6f6c"> <a href="/deportes/ciclismo" class="tab-item lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-95 sect-3e1b3bf6d7b09c256b0ebbe0ce84e151"> <a href="/deportes/otros-deportes" class="tab-item lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2601137879" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XE1464132"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/deportes/futbol-internacional/lionel-messi-gana-el-the-best-a-mejor-jugador-del-ano-XE1464132" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/199x148/11c0/148d148/none/12204/BBEI/fd06cb4e49568580988c52ca50aba794e9a6a364_3579706_20190923152703.jpg" srcset="//www.vanguardia.com/binrepository/199x148/11c0/148d148/none/12204/BBEI/fd06cb4e49568580988c52ca50aba794e9a6a364_3579706_20190923152703.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3579706" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lionel Messi gana el “The Best” a mejor jugador del año" title="Lionel Messi gana el “The Best” a mejor jugador del año"> </div> </a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/deportes/futbol-internacional"><span class="assigned-section">Fútbol internacional </span></a> </div> <a href="/deportes/futbol-internacional/lionel-messi-gana-el-the-best-a-mejor-jugador-del-ano-XE1464132"> <div class="headline"> <span class="priority-content" mlnid="idcon=3579700;order=1.0">Lionel Messi gana el “The Best” a mejor jugador del año</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-289 sect-8135a2927d5a15a562572efcf88031dc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-290 sect-21ca9da35b8146f5944f30d971b5c708"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-291 sect-477ed7937b768c5606c0d04db4bba92a"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="3636796189" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_3636796189" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-112 sect-c2debee8ee16dbf95903ea1fce06d994"> <a href="/mundo/ciencia" class="tab-item lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-113 sect-716e818cc0252cd907b3f438f921e3da"> <a href="/mundo/ola-verde" class="tab-item lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="66668029" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XI1479365"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/mundo/italia-se-reencuentra-con-europa-XI1479365" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/212x148/63c0/148d148/none/12204/NVJK/z-inter-2-7_3589094_20190926184049.jpg" srcset="//www.vanguardia.com/binrepository/212x148/63c0/148d148/none/12204/NVJK/z-inter-2-7_3589094_20190926184049.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3589094" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fotoilustración / VANGUARDIA" title="Fotoilustración / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3589093;order=8.0">Fotoilustración / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/mundo"><span class="assigned-section">Mundo </span></a> </div> <a href="/mundo/italia-se-reencuentra-con-europa-XI1479365"> <div class="headline"> <span class="priority-content" mlnid="idcon=3589090;order=2.0">Italia se reencuentra con Europa</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-292 sect-60dbd708c336a5efecaf05aa5d550fc4"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="765073764" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_765073764" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-115 sect-4c2a826849d4dbbbcf0b91ffa4f5b22e"> <a href="/politica/elecciones" class="tab-item lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6360 sect-38438ad4c647f2756fa21666a5e70ccc"> <a href="/politica/no-sea-pingo" class="tab-item lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3055143218" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BF1272542"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/politica/candidatos-senalan-a-hernandez-por-participacion-indebida-en-politica-BF1272542" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/223x148/45c0/148d148/none/12204/PNSS/temp_3355961_20190805200221.jpg" srcset="//www.vanguardia.com/binrepository/223x148/45c0/148d148/none/12204/PNSS/temp_3355961_20190805200221.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3355961" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jaime del Río / VANGUARDIA" title="Jaime del Río / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3355960;order=12.0">Jaime del Río / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/politica"><span class="assigned-section">Política </span></a> </div> <a href="/politica/candidatos-senalan-a-hernandez-por-participacion-indebida-en-politica-BF1272542"> <div class="headline"> <span class="priority-content" mlnid="idcon=3373864;order=4.0">Candidatos señalan a Hernández por participación indebida en política</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-293 sect-2b34572d6c17d2f44c6de09099b6afc0"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2069143510" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2069143510" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-117 sect-6ecd26305de14725410bee17b8a71af2"> <a href="/economia/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-118 sect-df095d052f90c5cd965d18527600f2b4"> <a href="/economia/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-119 sect-f191ed65148e40f60071ab6512300e81"> <a href="/economia/500-empresas-generadoras" class="tab-item lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-120 sect-1ef818ef193f011780b7c2c67f5bdeba"> <a href="/economia/nuestro-talento" class="tab-item lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-121 sect-b3303646a7a30cddc229e71888694d0b"> <a href="/economia/al-volante" class="tab-item lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-122 sect-fd0274a62fcb5d41b27195c811e00839"> <a href="/economia/negocios" class="tab-item lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-123 sect-319f05d2f8c83ff954264c34b4ea4522"> <a href="/economia/nuestros-empresarios" class="tab-item lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-124 sect-ee8d8001a0dd71d24b9c635cbf9a0c28"> <a href="/economia/informe-de-construccion" class="tab-item lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-125 sect-4f5eaf0d5dfa7aeb5a59fdb809da22c1"> <a href="/economia/posgrados" class="tab-item lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-126 sect-b3f662d84893fb9547ff847a7d7c2160"> <a href="/economia/emprendedores" class="tab-item lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="2007845133" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XD1234303"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/economia/nacional/asi-sera-la-tecnologia-para-peajes-en-la-via-bucaramanga-barrancabermeja-XD1234303" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/QABU/econo005_3320388_20190725165059.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/QABU/econo005_3320388_20190725165059.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3320388" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Archivo / VANGUARDIA" title="Archivo / VANGUARDIA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3320387;order=11.0">Archivo / VANGUARDIA</span> </div></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/economia/nacional"><span class="assigned-section">Nacional </span></a> </div> <a href="/economia/nacional/asi-sera-la-tecnologia-para-peajes-en-la-via-bucaramanga-barrancabermeja-XD1234303"> <div class="headline"> <span class="priority-content" mlnid="idcon=3322751;order=3.0">Así será la tecnología para peajes en la vía Bucaramanga - Barrancabermeja</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-294 sect-233761246cc62df8fa297b578fae63ef"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="2435951535" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_2435951535" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-128 sect-4aa78fae8afadcb32f986619065d71ef"> <a href="/opinion/editorial" class="tab-item lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-129 sect-a49b0d37140b93e0174c35f45f509130"> <a href="/opinion/columnistas" class="tab-item lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-235 sect-1320e1bca604f70e9919a2bccf71438d"> <a href="/opinion/cartas-del-lector" class="tab-item lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-236 sect-6b138f5526cd078a00ae717fcb86c213"> <a href="/opinion/caricaturas" class="tab-item lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-237 sect-934d33e254361dbeba540bb55571a140"> <a href="/opinion/sondeo-de-opinion" class="tab-item lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="811849911" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EN1483732"> <div class="template-vg-46"> <a href="/opinion/editorial/la-pornografia-infantil-y-el-internet-EN1483732"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=3578883;order=1.0"> La pornografía infantil y el internet</span> </div> </a> <div class="block"> <div class="comillaeditorialopen"></div> <div class="text"> <div class="text-wrapper" mlnid="idcon=3578888;order=3.0" itercontenttypein="" itercontenttypeout=""> <p>Usando las bondades de divulgación que ofrece internet, la pornografía infantil ha crecido en proporciones alarmantes. Hay<span class="ellipsis">...</span> </p> </div> </div> <div class="comillaeditorialclose"></div> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-295 sect-c1ad38458eb2fe8a815c053e9c6a3d66"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1535574958" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1535574958" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-239 sect-176460f2fff2ce40aeaa3b1cad6f994e"> <a href="/entretenimiento/farandula" class="tab-item lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-240 sect-79e7245952e407896d183015ac09dd79"> <a href="/entretenimiento/galeria" class="tab-item lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-241 sect-44d440f247a050d68edc36d03ea057e7"> <a href="/entretenimiento/cocinarte" class="tab-item lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-242 sect-10cd94d0e685ec554a7ae102c23f7f19"> <a href="/entretenimiento/mascotas" class="tab-item lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-243 sect-f1ab63c4f54dffa47bda7ae48ec10119"> <a href="/entretenimiento/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-244 sect-96f0c8f45b9a05f48a3f994e3485d05d"> <a href="/entretenimiento/cine" class="tab-item lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-245 sect-3ffeba3522ea83a80fdad870fd21fec9"> <a href="/entretenimiento/espiritualidad" class="tab-item lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-246 sect-d7e14e94fb828d4627e0064b5b39cb92"> <a href="/entretenimiento/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-247 sect-31482bb413b642e39d3976aee44f32d6"> <a href="/entretenimiento/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-248 sect-0ca63aaa35b17a4e048caa85747aee4c"> <a href="/entretenimiento/solo-para-mujeres" class="tab-item lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="1509435136" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="YC1477661"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/entretenimiento/cultura/300-anos-despues-el-alma-del-bullerengue-sigue-vivo-YC1477661" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/PXXJ/1_3592632_20190926104534.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/PXXJ/1_3592632_20190926104534.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3592632" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fernanda Peña, nacida en 1929, rodeada de su familia. Foto / Felipe Holguín." title="Fernanda Peña, nacida en 1929, rodeada de su familia. Foto / Felipe Holguín."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3592633;order=12.0">Fernanda Peña, nacida en 1929, rodeada de su familia. Foto / Felipe Holguín. </span> </div><span class="Galerias iconGallery bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/entretenimiento/cultura"><span class="assigned-section">Cultura </span></a> </div> <a href="/entretenimiento/cultura/300-anos-despues-el-alma-del-bullerengue-sigue-vivo-YC1477661"> <div class="headline"> <span class="priority-content" mlnid="idcon=3592626;order=1.0">300 años después, el alma del Bullerengue sigue vivo </span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> <li class="lst-item tabnav  sect-296 sect-5ff5f02206ef88961bb6ce96f57d9202"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-297 sect-1137a8d378366cb2839626fb8e9c3e15"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <span class="sectionName">Vanguardia TV</span> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="main-menu-pendant" class="content ly-menu-pendant"> <div class="mn-c1 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-01"> <div id="1593188022" class="portlet-boundary portlet-static-end menu-portlet menu-pendant"> <div id="menu_1593188022" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-263 sect-7e4d8fb8c37bdce367cc06a4bb71f6d0"> <a href="/multimedia/videos" class="tab-item lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-264 sect-15facadfb4e76eedd049644454db49e3"> <a href="/multimedia/galerias" class="tab-item lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-265 sect-e303f17fec0d57ea859ca81afee60e70"> <a href="/multimedia/infografias" class="tab-item lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-267 sect-60ac5821872260f61a2fb3a072c98c6e"> <a href="/multimedia/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-268 sect-d23e64f847c61eb71babe31787b8c331"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="mn-c2 col-sm-6"> <div class="portlet-column portlet-column-only" id="column-mp-02"> <div id="3879971839" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BN1483223"> <div class="template-vg-13"> <div class="block-left"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/region/encadenado-y-con-huelga-de-hambre-hombre-exige-pago-de-salarios-en-santander-BN1483223" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/149x198/0c49/148d148/none/12204/ACAP/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg" srcset="//www.vanguardia.com/binrepository/149x198/0c49/148d148/none/12204/ACAP/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3600001" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA)" title="El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3600002;order=16.0">El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA) </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> </div> <div class="block-right"> <div class="section"> <a class="" href="/santander/region"><span class="assigned-section">Región </span></a> </div> <a href="/santander/region/encadenado-y-con-huelga-de-hambre-hombre-exige-pago-de-salarios-en-santander-BN1483223"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=3600003;order=17.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Encadenado y con huelga de hambre, hombre exige pago de salarios en Santander</span> </div> </a> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("78155313");/*]]>*/</script> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="2122655444" class="portlet-boundary portlet-static-end menu-portlet menu-mobile"> <div id="menu_2122655444" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-360 sect-e03eced039bc0b4cc7ab2bd786e3aa90"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class=" lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/bucaramanga-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item   sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class=" lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <strong class="sectionName">Vanguardia TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> <div id="2614720315" class="portlet-boundary portlet-static-end menu-portlet menu-submobile"> <div id="menu_2614720315" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-362 sect-5ffc7df96d08324d0e38273d14e943d6"> <div class="tab-grp"> <a href="/area-metropolitana" class="tab-item lnk" title="Área Metropolitana"> <span class="iconBefore"></span> <strong class="sectionName">Área Metropolitana</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-530 sect-4dc14dedd8bca2da0acd8963655a5530"> <a href="/area-metropolitana/bucaramanga" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-363 sect-ef431aee24a20a2bcc9338c4a63e7709"> <a href="/area-metropolitana/giron" class=" lnk" title="Girón"> <span class="iconBefore"></span> <span class="sectionName">Girón</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-531 sect-9fdaa6100b570b596af1c8fabb823468"> <a href="/area-metropolitana/vigilante-ciudadano" class=" lnk" title="Vigilante ciudadano"> <span class="iconBefore"></span> <span class="sectionName">Vigilante ciudadano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-364 sect-50d998063941607816b802df26f2b9ab"> <a href="/area-metropolitana/floridablanca" class=" lnk" title="Floridablanca"> <span class="iconBefore"></span> <span class="sectionName">Floridablanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-532 sect-bc01588ed8a63a9f658e58d60a7c01cd"> <a href="/area-metropolitana/piedecuesta" class=" lnk" title="Piedecuesta"> <span class="iconBefore"></span> <span class="sectionName">Piedecuesta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-533 sect-06796ccdfdf9403aed826d66eef31f06"> <a href="/marcas/universidad-autonoma-de-bucaramanga" class=" lnk" title="UNAB"> <span class="iconBefore"></span> <span class="sectionName">UNAB</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4701 sect-a82afb22cb8a78da1dce71a8006e75a6"> <a href="/bucaramanga-sin-limites" class=" lnk" title="Bucaramanga sin límites"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga sin límites</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-534 sect-2bd879cb9141d7350d7e3ad9f2350cb7"> <div class="tab-grp"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <strong class="sectionName">Santander</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-535 sect-bd55b0419563e9436338175c7f599678"> <a href="/santander/barrancabermeja" class=" lnk" title="Barrancabermeja"> <span class="iconBefore"></span> <span class="sectionName">Barrancabermeja</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-536 sect-6904a4c99b783a004e3752bb62397381"> <a href="/santander/comunera" class=" lnk" title="Comunera"> <span class="iconBefore"></span> <span class="sectionName">Comunera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-537 sect-46454dca41cfb585f0c801cbe7b34398"> <a href="/santander/guanenta" class=" lnk" title="Guanentá"> <span class="iconBefore"></span> <span class="sectionName">Guanentá</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-538 sect-8087f4386625c103daddd03f3bb80e46"> <a href="/santander/region" class=" lnk" title="Región"> <span class="iconBefore"></span> <span class="sectionName">Región</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-539 sect-21feb1954fd1556e54cf29125d93ccbd"> <a href="/santander/defensor-de-la-comunidad" class=" lnk" title="Defensor de la comunidad"> <span class="iconBefore"></span> <span class="sectionName">Defensor de la comunidad</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-541 sect-e4d5d7ae3bd18c7049f4859cb97e46e5"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-543 sect-5c60537981a302672df13a5a75c94b9d"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-544 sect-2a9abfcc05b50854675c356f1ba67afa"> <a href="/deportes/futbol-colombiano" class=" lnk" title="Fútbol colombiano"> <span class="iconBefore"></span> <span class="sectionName">Fútbol colombiano</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-546 sect-5b78cc2a39616cfa24a50e3aaee4fb23"> <a href="/deportes/futbol-internacional" class=" lnk" title="Fútbol internacional"> <span class="iconBefore"></span> <span class="sectionName">Fútbol internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-547 sect-86f129f6e53aaf63e80d803c0b395d26"> <a href="/deportes/seleccion-colombia" class=" lnk" title="Selección Colombia"> <span class="iconBefore"></span> <span class="sectionName">Selección Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-548 sect-6c58c0fadef63562260954f1b72a7d32"> <a href="/deportes/tenis" class=" lnk" title="Tenis"> <span class="iconBefore"></span> <span class="sectionName">Tenis</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-549 sect-ee6b09ac98119cb02dd068633f5f4fc8"> <a href="/deportes/baloncesto" class=" lnk" title="Baloncesto"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-550 sect-0f54e10efe54160d96748fe041ee799b"> <a href="/deportes/automovilismo" class=" lnk" title="Automovilismo"> <span class="iconBefore"></span> <span class="sectionName">Automovilismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-551 sect-09b7f7724883aecbf4d482f858c25d93"> <a href="/deportes/ciclismo" class=" lnk" title="Ciclismo"> <span class="iconBefore"></span> <span class="sectionName">Ciclismo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-552 sect-fddaa42b194a271b173363a559be1f28"> <a href="/deportes/otros-deportes" class=" lnk" title="Otros deportes"> <span class="iconBefore"></span> <span class="sectionName">Otros deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6586 sect-7bb0248c5ffd6fe617515a7d253b09fd"> <a href="/deportes/vuelta-a-espana" class=" lnk" title="Vuelta a España"> <span class="iconBefore"></span> <span class="sectionName">Vuelta a España</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-365 sect-ab7ae5a40ea9c061a471a71535f8a6cc"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-553 sect-22d1f39e0e2dedc967b10d190ac08062"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-554 sect-cfc02d293a7279e4b196401bb8930453"> <div class="tab-grp"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <strong class="sectionName">Mundo</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-555 sect-180109b6868ba5617fa6efa4535dbbed"> <a href="/mundo/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-556 sect-894f5df58a0b9a80f500606aea1a9be7"> <a href="/mundo/ola-verde" class=" lnk" title="Ola verde"> <span class="iconBefore"></span> <span class="sectionName">Ola verde</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-557 sect-d1c4def09d77a5ee8eb6e82c947a414a"> <div class="tab-grp"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <strong class="sectionName">Política</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6547 sect-e6964cbca56053b3b0c3b09a9c873609"> <a href="/politica/elecciones" class=" lnk" title="Elecciones"> <span class="iconBefore"></span> <span class="sectionName">Elecciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6548 sect-4b9267d95da62de654e1779ab6d256f6"> <a href="/politica/no-sea-pingo" class=" lnk" title="No sea pingo"> <span class="iconBefore"></span> <span class="sectionName">No sea pingo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-559 sect-11bf61784903a553dd1f73254c6408ae"> <div class="tab-grp"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <strong class="sectionName">Economía</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-560 sect-62b6d087cc1edafd5595b8f7863bb002"> <a href="/economia/local" class=" lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-561 sect-9e4b7c0126b461cca3e463a48eb22c83"> <a href="/economia/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-562 sect-29325b8b4462f82e82cb820e78d324dc"> <a href="/economia/500-empresas-generadoras" class=" lnk" title="500 Empresas generadoras"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas generadoras</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-563 sect-db73274c75a18e9ce90871f4264e3d26"> <a href="/economia/nuestro-talento" class=" lnk" title="Nuestro talento"> <span class="iconBefore"></span> <span class="sectionName">Nuestro talento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-564 sect-21748d71b6f84dcff4bd3dec3f6c9bd1"> <a href="/economia/al-volante" class=" lnk" title="Al volante"> <span class="iconBefore"></span> <span class="sectionName">Al volante</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-565 sect-20c47a1cc3744edcab13a93c9c7ded63"> <a href="/economia/negocios" class=" lnk" title="Negocios"> <span class="iconBefore"></span> <span class="sectionName">Negocios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-566 sect-967bdc100fed240c06f569ece5114a04"> <a href="/economia/nuestros-empresarios" class=" lnk" title="Nuestros empresarios"> <span class="iconBefore"></span> <span class="sectionName">Nuestros empresarios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-567 sect-8a5f1f77ba4fcb56c60161b54447499c"> <a href="/economia/informe-de-construccion" class=" lnk" title="Informe de construcción"> <span class="iconBefore"></span> <span class="sectionName">Informe de construcción</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-568 sect-a4c21e15ae848ce211e9ab7d76877f1c"> <a href="/economia/posgrados" class=" lnk" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4703 sect-a77542f0df289d8f7f354a93f2badd7e"> <a href="/economia/emprendedores" class=" lnk" title="Emprendedores"> <span class="iconBefore"></span> <span class="sectionName">Emprendedores</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-569 sect-0718a551a3e7d8edc613cce964a1b061"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-570 sect-bbb3f9abf29d7e7908bacb35a9a6bb65"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-571 sect-24e5d64f95b014fcf1805daca2ac6c15"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-572 sect-8cb5d452a01cc4e140f3df53a1883942"> <a href="/opinion/cartas-del-lector" class=" lnk" title="Cartas del lector"> <span class="iconBefore"></span> <span class="sectionName">Cartas del lector</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-573 sect-956b25e2f32ace8c7c519e6ef5db4491"> <a href="/opinion/caricaturas" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-574 sect-c680e8ea38d625f7c9623e4aa8ba9985"> <a href="/opinion/sondeo-de-opinion" class=" lnk" title="Sondeo de opinión"> <span class="iconBefore"></span> <span class="sectionName">Sondeo de opinión</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-575 sect-e3a1ad9b38030d10e8d7ab7c2cc65779"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-576 sect-3a7d22894e9f77d85337de4e70d4c10d"> <a href="/entretenimiento/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-577 sect-b9fc5cb6ff0e1f77fb35280bbe6ac0a6"> <a href="/entretenimiento/galeria" class=" lnk" title="Galería"> <span class="iconBefore"></span> <span class="sectionName">Galería</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-578 sect-cc7bb5e20829ddc5b7024a7139964cbe"> <a href="/entretenimiento/cocinarte" class=" lnk" title="Cocinarte"> <span class="iconBefore"></span> <span class="sectionName">Cocinarte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-579 sect-7b0877d7e8986e4a14155d40cc2c8804"> <a href="/entretenimiento/mascotas" class=" lnk" title="Mascotas"> <span class="iconBefore"></span> <span class="sectionName">Mascotas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-580 sect-8fec7ceeff7acca49afa92ad68bcc030"> <a href="/entretenimiento/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-581 sect-f2ef67b7dd64a11816f0b6fb460138e0"> <a href="/entretenimiento/cine" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-582 sect-8adc1c6649a7d669c9d7be929b860c65"> <a href="/entretenimiento/espiritualidad" class=" lnk" title="Espiritualidad"> <span class="iconBefore"></span> <span class="sectionName">Espiritualidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-583 sect-aab969cdbc3ac56c99ef31e2f1d262cb"> <a href="/entretenimiento/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-584 sect-d37817d56aa2341cc62eeda2a636ad31"> <a href="/entretenimiento/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-585 sect-3a4b4a8053950178fb95402d7d3d4df3"> <a href="/entretenimiento/solo-para-mujeres" class=" lnk" title="Solo para mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para mujeres</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-366 sect-860eed09289c05cad2cfb783ae1b45cd"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-586 sect-ed15402105bb4efe6bdb027097e83b5f"> <div class="tab-grp"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <strong class="sectionName">Vanguardia TV</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-587 sect-66c8d0ed591cf743e31c1dadcfd87edf"> <a href="/multimedia/videos" class=" lnk" title="Videos"> <span class="iconBefore"></span> <span class="sectionName">Videos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-588 sect-1223264f118e609876b89c144eedc5ba"> <a href="/multimedia/galerias" class=" lnk" title="Galerías"> <span class="iconBefore"></span> <span class="sectionName">Galerías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-589 sect-461b9d5890912459e49a4381d7220bf4"> <a href="/multimedia/infografias" class=" lnk" title="Infografías"> <span class="iconBefore"></span> <span class="sectionName">Infografías</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-590 sect-1e0d4ce4f76054f67efc3bc0779b4628"> <a href="/multimedia/entrevistas" class=" lnk" title="Entrevistas en vivo"> <span class="iconBefore"></span> <span class="sectionName">Entrevistas en vivo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-591 sect-02dd65c611705dd35a5822bab7f223a3"> <a href="/multimedia/especiales" class=" lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-592 sect-3818b335ee62315e81164f7a830e5f12"> <a href="/multimedia/audios" class=" lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2614720315");/*]]>*/</script> </div> </div> </div> </div> <div class="floating-header"> <div class="container"> <div class="float-one-col portlet-column nopadding" id="float-one-col"> <div id="1309030295" class="portlet-boundary portlet-static-end menu-portlet menu-flotante"> <div id="menu_1309030295" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-299 sect-178982d8ebe94d1158a17727e9ac4266"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-300 sect-505cd198cb60f283a6fb975e106a703a"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-301 sect-bce10dbc7ed6a5923f64c18af52e0d75"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-302 sect-c1e477bacafc4646d71fc2a11f92a1fd"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-303 sect-df1ff9328a0c619140a2bd94d9b0f0eb"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3872 sect-377d167851156adc50180fafcbc9accc"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-304 sect-1516f8274adc51d0113fd8fca3f7c1c5"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-305 sect-0170edd373aea97061c05f57efbe5f30"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-306 sect-068fa1ef46cc97fbb05fe3a3f3f62078"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-307 sect-f38ad35c082ff6e2bad4442652410b3f"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-308 sect-e4353a997119eed753aab24a838c807e"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-309 sect-4f15bbb6221a2cc6858cac68bba7d5cc"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-310 sect-99e5a9bb0776c893e43a71f3892e55e8"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container nopadding"> <div class="row r00"> <div class="r00-c00 portlet-column padding-1col-f" id="r00-c00"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- BASE DETALLE -->  </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-17"> <div class="date font-1" itemprop="datepublished" content="2019-09-27"> viernes 27 de septiembre de 2019 - 5:30 PM
          </div> <h1 class="headline font-1 bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=3601095;order=1.0">La respuesta de Duque sobre polémica foto falsa presentada en la ONU</span> </h1> <div class="subheadline font-1 bold lead"> El presidente Duque se pronunció este viernes sobre la polémica que desató la revelación de que una foto que utilizó en su discurso ante la ONU para demostrar el presunto accionar del Eln en territorio venezolano, no fue tomada ni en el lugar ni en la fecha que indicó ante los organismos internacionales. Según el mandatario, la imagen “es de contexto”.
          </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r01"> <div class="r01-c01 col-sm-7 col-md-8 portlet-column padding-2col" id="r01-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-18 r14-9"> <div class="multimediaMacroWrapper"> <div class="contentMedia art-gallery"> <ul class="bxMultimedia1483368"> <li> <figure class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.vanguardia.com/binrepository/718x477/1c0/716d477/none/12204/UEKJ/colp-210046_3601101_20190927173425.jpg" srcset="//www.vanguardia.com/binrepository/718x477/1c0/716d477/none/12204/UEKJ/colp-210046_3601101_20190927173425.jpg 716w,//www.vanguardia.com/binrepository/598x398/1c0/597d398/none/12204/UEMI/colp-210046_3601101_20190927173425.jpg 597w,//www.vanguardia.com/binrepository/479x318/1c0/477d318/none/12204/UEHO/colp-210046_3601101_20190927173425.jpg 477w,//www.vanguardia.com/binrepository/359x239/1c0/358d239/none/12204/UEXI/colp-210046_3601101_20190927173425.jpg 358w,//www.vanguardia.com/binrepository/301x200/0c0/300d200/none/12204/UENW/colp-210046_3601101_20190927173425.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3601101" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="“¿Por qué la foto está ahí? Es una foto de contexto”, dijo Duque. (Foto: Colprensa / VANGUARDIA) " title="“¿Por qué la foto está ahí? Es una foto de contexto”, dijo Duque. (Foto: Colprensa / VANGUARDIA) "> </div>  </figure> <div class="cutline"> “¿Por qué la foto está ahí? Es una foto de contexto”, dijo Duque. (Foto: Colprensa / VANGUARDIA) 
               <br> </div></li> </ul> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-19"> <div class="social-options"> <div class="social facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vanguardia.com/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368" target="_blank" title="Facebook"> <div class="icono-facebook"></div> </a> </div> <div class="social twitter"> <a href="https://twitter.com/intent/tweet?text=La respuesta de Duque sobre polémica foto falsa presentada en la ONU&amp;url=https://www.vanguardia.com/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368" target="_blank" title="Twitter"> <div class="icono-twitter"></div> </a> </div> <div class="social print"> <a href="javascript:window.print()" title="Imprimir"> <div class="icono-print"></div> </a> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-20"> <div class="text font-1 resizable"> <div class="paragraph" mlnid="idcon=3601100;order=6.0"> <p> “¿Por qué la foto está ahí? <b>Es una foto de contexto</b>. Y el dossier tiene fotografías de contexto y fotos propias de la inteligencia colombiana. La fundación que publico su reporte en abril de 2018 y de la cual se deriva la foto que está de contexto, se pronunció y dijo que esta venía del año 2013 de denuncias que se habían hecho de presencia del Eln en distintas escuelas de estados en Venezuela”, dijo Duque en un conversatorio con el periodista Andrés Oppeheimer organizado por el diario Miami Herald y la Universidad de Miami (UM). </p> <p> Lea también: <a rel="follow" href="https://www.vanguardia.com/colombia/continua-la-controversia-otra-foto-presentada-por-duque-no-corresponderia-a-la-realidad-EM1482024" target="_blank">Continúa la controversia: otra foto presentada por Duque no correspondería a la realidad</a> </p> <p> El mandatario defendió el dossier de 128 páginas que dijo contiene “<b>la ubicación de los cabecillas en Venezuela;</b> de las pistas y rutas del narcotráfico; denuncias de ciudadanos venezolanos y, adicionalmente, las reuniones clandestinas que han tenido miembros de esas organizaciones criminales para planear actos delictivos hacia Colombia desde territorio venezolano”. </p> <p> La foto en cuestión, que muestra a unos guerrilleros con niños en una zona selvática, es presentada en el informe como parte de “la penetración del Eln en escuelas rurales del estado de Táchira con fines de adoctrinamiento- Abril de 2018”. Sin embargo, la imagen fue recibida por EL COLOMBIANO en 2015 para un trabajo periodístico sobre<b> las prácticas de reclutamiento que realizó el Eln en El Tambo, Cauca.</b> </p> <p> <script>/*<![CDATA[*/var apiURL="https://api.twitter.com/1/statuses/oembed.json?id=1177637326543032321";jQuery.ajax({type:"GET",url:apiURL,dataType:"jsonp",success:function(a){jQuery("#twitter_1177637326543032321").append(a.html)}});/*]]>*/</script> </p> <div id="twitter_1177637326543032321"></div> <p></p> <p> En junio de ese año, este diario viajó a la zona y realizó un informe titulado “<b>Con piñatas y regalos llevan a los niños a la guerra”</b>. En este se reseñó no solo la fotografía polémica, sino otras con menores de edad que fueron involucrados en acciones con el grupo guerrillero. Esta no es la única foto que no corresponde a la información entregada por el mandatario. </p> <p> La agencia francesa de noticias AFP confirmó que al menos una segunda fotografía tampoco fue tomada en Venezuela. La agencia señaló que en los documentos entregados al secretario general de la <b>ONU, António Guterres,</b> se denuncia una “masacre” ocurrida en el estado venezolano de Bolívar en octubre de 2018 por “enfrentamientos” entre el Eln y “grupos de ‘Pranes’”, como se conocen a pandilleros venezolanos. El mensaje está ilustrado con una foto de una cabaña que tiene un grafitti con las siglas del Eln. </p> <p> Le puede interesar: <a rel="follow" href="https://www.vanguardia.com/colombia/corte-suprema-avalo-extradicion-de-john-viafara-KM1482158" target="_blank">Corte Suprema avaló extradición de John Viáfara</a> </p> <p> “Pero la imagen fue tomada en la región colombiana del Catatumbo, fronteriza con Venezuela, por el fotógrafo de la AFP Luis Robayo”, aseguró la casa periodística. La información fue confirmada por Robayo, quien manifestó que “esta foto la tomé el 20 de septiembre de 2018 en un viaje que hice a la región del Catatumbo para hacer un reportaje”. Sobre la veracidad de esta segunda fotografía, Duque no ha pronunciado. </p> </div> </div> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-57"> <div class="text font-1 resizable"> </div> <div class="cl"></div> <strong><i>Elija a Vanguardia como su fuente de información preferida en Google Noticias <a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEblpoYm1kMVlYSmthV0V1WTI5dEtBQVAB?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" rel="nofollow" target="_blank">aquí</a>.</i></strong> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-21"> <div class="title"> Publicado por 
          </div> <div class="byline" itemprop="author"> <a href="/cronologia/-/meta/colprensa">Colprensa</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-vg-22"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet cintillo"> <div> <div class="title"> Lea también
          </div> </div> </div> <div id="1008682821" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24"> </div> <div id="4049887110" class="portlet-boundary portlet-static-end related-viewer-portlet advanced-vg-24-meta"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB15 ad-center"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad
          </div> <div id="div-gpt-ad-1482963943547-19" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-19")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214381']=__lxGc__['s']['_214381']||{'b':{}})['b']['_629369']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript" src="//ads.vidoomy.com/vanguardia_317.js" async></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet advanced-vg-44 last full-access norestricted"> <div class="template-vg-44"> <div class="cintillo"> <div class="title"> Comentarios
           </div> </div> <div class="contenedorcomface"> <div class="textcomface"> Comente con Facebook
           </div> <div class="img-fb"></div> </div> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=236488169724585&amp;autoLogAppEvents=1"></script> <div class="fb-comments" data-href="https://www.vanguardia.com/FB-LN1483368" data-width="100%" data-numposts="7"></div> <div class="noresponsable" style="font-size: 13px;color: #666;font-family: font_1;"> Vanguardia no se hace responsable por las opiniones emitidas en este espacio. Los comentarios que aquí se publican son responsabilidad del usuario que los ha escrito. Vanguardia se reserva el derecho de eliminar aquellos que utilicen un lenguaje soez, que ataquen a otras personas o sean publicidad de cualquier tipo. 
          </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> <div class="r01-c02 col-sm-5 col-md-4 portlet-column padding-col-r" id="r01-c02"> <div id="3218271952" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-17" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-17")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-4" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-4")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mB15"> <div> <!-- Cxense content widget: Vanguardia.com: Continua Leyendo Derecha --> <div id="cx_d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11" style="display:none"></div> <script type="text/javascript">/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["insertWidget",{widgetId:"d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11",insertBeforeElementId:"cx_d74e9a06ae6dac7da6cc83025a0f8c818a7b8a11",width:532,height:605,renderTemplateUrl:"auto"}]);(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <!-- End of Cxense content widget --> <div id="div-gpt-ad-1519421744363-0" style="width:300px;" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1519421744363-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-5" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-5")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mB-pub"> <div> <div id="div-gpt-ad-1482963943547-6" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-6")})}]);/*]]>*/</script> </div> </div> </div> <div id="2716463606" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-vg-25"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BN1483223"> <div class="template-vg-25 n1"> <div class="bck-logotv"> <div class="logotv"></div> </div> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/santander/region/encadenado-y-con-huelga-de-hambre-hombre-exige-pago-de-salarios-en-santander-BN1483223" class="cutlineShow">  <div frame="crop_716x477" style="position: relative; width: 100%; padding-top: 66.62%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/716x955/0c370/716d477/none/12204/ACCL/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg" srcset="//www.vanguardia.com/binrepository/716x955/0c370/716d477/none/12204/ACCL/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 716w,//www.vanguardia.com/binrepository/597x796/0c308/597d398/none/12204/ACUM/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 597w,//www.vanguardia.com/binrepository/477x637/0c247/477d318/none/12204/ACSC/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 477w,//www.vanguardia.com/binrepository/358x478/0c185/358d239/none/12204/ACEL/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 358w,//www.vanguardia.com/binrepository/300x400/0c155/300d200/none/12204/ACBE/whatsapp-image-2019-09-25-at-3-13-54-pm_3600001_20190927172019.jpg 300w" width="716" height="477" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3600001" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA)" title="El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3600002;order=16.0">El Hospital de Vetas le adeuda 16 meses de salario de 2014 y 2015. (Fotos. Suministradas / VANGUARDIA) </span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/santander/region/encadenado-y-con-huelga-de-hambre-hombre-exige-pago-de-salarios-en-santander-BN1483223"> <div class="headline font-1 bold"> <span class="priority-content fst" mlnid="idcon=3600003;order=17.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Encadenado y con huelga de hambre, hombre exige pago de salarios en Santander</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EN1483240"> <div class="template-vg-25 n2"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/judicial/en-giron-la-policia-capturo-a-dos-hombres-que-acababan-de-cometer-un-hurto-en-un-bus-EN1483240" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/264x148/57c0/148d148/none/12204/XAOB/mvi-1386-00-19-43-20-imagen-fija002_3600128_20190927171027.jpg" srcset="//www.vanguardia.com/binrepository/264x148/57c0/148d148/none/12204/XAOB/mvi-1386-00-19-43-20-imagen-fija002_3600128_20190927171027.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3600128" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Foto / Suministrada" title="Foto / Suministrada"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3600129;order=8.0">Foto / Suministrada</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/judicial/en-giron-la-policia-capturo-a-dos-hombres-que-acababan-de-cometer-un-hurto-en-un-bus-EN1483240"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=3600122;order=1.0">En Girón, la policía capturó a dos hombres que acababan de cometer un hurto en un bus</span> </div> </a> </div> <div class="cl"></div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CL1481062"> <div class="template-vg-25 n3"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/area-metropolitana/bucaramanga/padres-y-amigos-del-joven-agredido-en-bucaramanga-protestaron-en-contra-del-acto-violento-CL1481062" class="cutlineShow">  <div frame="crop_148x148" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/BSAO/whatsapp-image-2019-09-26-at-7-47-24-pm-1_3596883_20190927095419.jpg" srcset="//www.vanguardia.com/binrepository/263x148/58c0/148d148/none/12204/BSAO/whatsapp-image-2019-09-26-at-7-47-24-pm-1_3596883_20190927095419.jpg 148w" width="148" height="148" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3596883" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El pasado jueves, decenas de personas manifestaron su rechazo por el episodio de violencia. (Foto: Suministrada/VANGUARDIA)." title="El pasado jueves, decenas de personas manifestaron su rechazo por el episodio de violencia. (Foto: Suministrada/VANGUARDIA)."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3596884;order=10.0">El pasado jueves, decenas de personas manifestaron su rechazo por el episodio de violencia. (Foto: Suministrada/VANGUARDIA).</span> </div><span class="Videos iconPlay bottom left"></span></a> </div> </div> <div class="block-bottom"> <a href="/area-metropolitana/bucaramanga/padres-y-amigos-del-joven-agredido-en-bucaramanga-protestaron-en-contra-del-acto-violento-CL1481062"> <div class="headline font-1 bold"> <span class="priority-content" mlnid="idcon=3596888;order=1.0">Padres y amigos del joven agredido en Bucaramanga protestaron en contra del acto violento</span> </div> </a> </div> <div class="cl"></div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="xa-pymes"> <img src="//www.vanguardia.com/mcm/logos/barra-Pymes-nl.jpg"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-0")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-1" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1498849608115-2" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1498849608115-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-18" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-18")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);"> Publicidad 
               </div> <div id="div-gpt-ad-1482963943547-7" class="admanagerspace"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-7")})}]);/*]]>*/</script> </div> </div> </div> <div id="2026268092" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-vg-06"> <div class="stats-viewer" id="_2026268092_markupTabs"> <ul class="" id="_2026268092_tabsList"> <div id="_2026268092_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="HG1484797"> <div class="template-vg-06"> <div class="num"> 1 
                    </div> <a href="/colombia/universidad-de-antioquia-fue-evacuada-por-disturbios-HG1484797"> <div class="headline"> <span class="priority-content" mlnid="idcon=3601801;order=1.0">Universidad de Antioquia fue evacuada por disturbios</span> </div> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BN1483939"> <div class="template-vg-06"> <div class="num"> 2 
                    </div> <a href="/colombia/instalaciones-del-icetex-en-bogota-fueron-atacadas-por-encapuchados-BN1483939"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=3601411;order=9.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">Instalaciones del Icetex en Bogotá fueron atacadas por encapuchados</span> </div> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="KN1483491"> <div class="template-vg-06"> <div class="num"> 3 
                    </div> <a href="/colombia/anla-impone-millonaria-multa-a-hitroituango-por-fallas-en-relleno-sanitario-bolivia-KN1483491"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=3601322;order=9.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">ANLA impone millonaria multa a Hitroituango por fallas en Relleno Sanitario Bolivia</span> </div> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LN1483368"> <div class="template-vg-06"> <div class="num"> 4 
                    </div> <a href="/colombia/la-respuesta-de-duque-sobre-polemica-foto-falsa-presentada-en-la-onu-LN1483368"> <div class="headline"> <span class="priority-content fst" mlnid="idcon=3601103;order=9.0" itercontenttypein="TeaserHeadline" itercontenttypeout="TeaserHeadline">La respuesta de Duque sobre polémica foto falsa presentada en la ONU</span> </div> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="YN1483203"> <div class="template-vg-06"> <div class="num"> 5 
                    </div> <a href="/colombia/jep-expulso-a-walter-mendoza-exmiembro-de-las-farc-por-rearme-YN1483203"> <div class="headline"> <span class="priority-content" mlnid="idcon=3599927;order=2.0">JEP expulsó a ‘Walter Mendoza’ exmiembro de las Farc, por rearme</span> </div> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">+ Recientes sección</a> </li> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">+ Vistas sección</a> </li> </ul> <div class="iter-tabview-content" id="_2026268092_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2026268092_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2026268092_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2026268092__aui_div";jQryIter("#_2026268092_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2026268092_tabsList").appendTo("#"+aui_id);jQryIter("#_2026268092_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2026268092_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2026268092_tabsList"),jQryIter("#_2026268092_tabsContent"),index)})});jQryIter.each(jQryIter("#_2026268092_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2026268092_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2026268092");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _2026268092_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_51e181a3bf754d2daf30c276475de15f",portletId:"",scopeGroupId:"12204",companyId:"10132",languageId:"es_ES",plid:"17106",sectionPlid:"17714",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.vanguardia.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.vanguardia.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_2026268092_recentTabHTML").html();jQryIter("#_2026268092_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_2026268092_tabsContent:first").html(f);_2026268092_htmltabsReady()},error:function(f,e,d){}})};_2026268092_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container nopadding"> <div class="row r02"> <div class="r02-c01 portlet-column padding-1col-f" id="r02-c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-vg-52" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-12" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-12")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-15" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-15")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-2482963943548-0" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-2482963943548-0")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="footer" class="ly-footer"> <div class="container"> <div class="row"> <div class="f-00-01 col-sm-12 portlet-column nopadding" id="f-00-01"> <div id="2853060453" class="portlet-boundary portlet-static-end menu-portlet menu-footer-movil"> <div id="menu_2853060453" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-369 sect-db398a0c7b528b5717b32432ac460925"> <a href="/area-metropolitana" class="tab-item lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-370 sect-12eccf76e2496859e9e6dcea8422ad8a"> <a href="/santander" class="tab-item lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-33e60b02da47752997b439f20e4b48d2"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-372 sect-ab48c72d2c40fd87e83256dcbd5d9b04"> <a href="/judicial" class="tab-item lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-373 sect-2e0d36e4688a7182a9061c5a83cb32ad"> <a href="/colombia" class="tab-item lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-374 sect-fa9f79a5400b1458497f4571a7f6fb4c"> <a href="/mundo" class="tab-item lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-375 sect-d98452c83c88aa4057fdd4bb4b369f19"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-376 sect-a781623d42149d83b8517969b3183f22"> <a href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-377 sect-5af72cbc5f2a036fb22437cde83dd5ea"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-378 sect-7b4be31e57bd161256b4e84b84d6aae9"> <a href="/entretenimiento" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-379 sect-7e53ee442728f03e89698b4e09810fb2"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-380 sect-110fa33d9577274a68f187ff29cd2bc6"> <a href="/multimedia" class="tab-item lnk" title="Vanguardia TV"> <span class="iconBefore"></span> <span class="sectionName">Vanguardia TV</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-381 sect-0287d858820dbe93b2a8132c3b75dc97"> <a href="http://www.clasificadosvanguardia.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="col-sm-9"> <div class="f-01-01 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-01"> <div id="3914157725" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3914157725" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-312 sect-a7d88b1e84228b6c79f791a052bc13c3"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-313 sect-aae737c0f14acf308af6720476f5fcb0"> <a href="http://www.vanguardia.com/suscripciones/" rel="nofollow" class=" lnk" target="_blank" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-314 sect-4892041044da9448fb1467398b654c97"> <a href="http://edicionesdigitales.vanguardia.com" rel="nofollow" class=" lnk" target="_blank" title="Periódico Digital"> <span class="iconBefore"></span> <span class="sectionName">Periódico Digital</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-315 sect-0689209727fa68c6de7400d3977d16f9"> <a href="http://www.vanguardia.com/tiendamultimedia/facturas/" rel="nofollow" class=" lnk" target="_blank" title="Pague su renovación"> <span class="iconBefore"></span> <span class="sectionName">Pague su renovación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-316 sect-9fe32917d5dc47c53b32d8aa0fa6dfe3"> <a href="https://www.clubvital.com.co/vanguardia/" rel="nofollow" class=" lnk" target="_blank" title="Club de suscriptores"> <span class="iconBefore"></span> <span class="sectionName">Club de suscriptores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-317 sect-3069a5be732ea4f50a3b65dbcac65fe9"> <a href="http://www.vanguardialiberal.com.co/anunciadores/" rel="nofollow" class=" lnk" target="_blank" title="Anunciadores"> <span class="iconBefore"></span> <span class="sectionName">Anunciadores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-318 sect-aa0ec148feae53ba00bc7ec79d5c0e98"> <a href="http://www.vanguardia.com/tiendamultimedia/" rel="nofollow" class=" lnk" target="_blank" title="Venta de fotos"> <span class="iconBefore"></span> <span class="sectionName">Venta de fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-319 sect-52f64493f6467db33603c4628d4cfef5"> <a href="/comentarios-del-sitio" class=" lnk" title="Comentarios del sitio"> <span class="iconBefore"></span> <span class="sectionName">Comentarios del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-320 sect-944a6ffa785d93ffb60155cacc7ea9d6"> <a href="http://www.vanguardia.com/publicidad/" rel="nofollow" class=" lnk" target="_blank" title="Paute con nosotros"> <span class="iconBefore"></span> <span class="sectionName">Paute con nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-321 sect-6393e07ba13719ee8c6b2075a022311a"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-322 sect-a57a44fff6b73f6994341cb87d19f63c"> <a href="/nuestra-empresa" class=" lnk" title="Nuestra Empresa"> <span class="iconBefore"></span> <span class="sectionName">Nuestra Empresa</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-323 sect-5e2d43f9301031b8c092741513b4a04b"> <a href="/politica-de-proteccion-de-datos" class=" lnk" title="Política de protección de datos"> <span class="iconBefore"></span> <span class="sectionName">Política de protección de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-325 sect-5f47c723aa47e0a50f42043aef56d00a"> <a href="http://www.vanguardia.com/proveedores/web/registrar" rel="nofollow" class=" lnk" target="_blank" title="Proveedores"> <span class="iconBefore"></span> <span class="sectionName">Proveedores</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-326 sect-6806ba52d0bc56081deb01b9c55fc142"> <a href="/trabaje-con-nosotros" class=" lnk" title="Trabaje con Nosotros"> <span class="iconBefore"></span> <span class="sectionName">Trabaje con Nosotros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-327 sect-71bcf184d9cc27e36bec999a81811e25"> <a href="/terminos-y-condiciones" class=" lnk" title="Términos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Términos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-02 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-02"> <div id="41805977" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_41805977" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-328 sect-eff81966b39261a3806802fefdfc7eea"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-329 sect-1b1daf617848de915ecb0c6c4d63fd64"> <a href="/area-metropolitana" class=" lnk" title="Bucaramanga"> <span class="iconBefore"></span> <span class="sectionName">Bucaramanga</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-330 sect-79b890d7d0024ba8adea897468f20a59"> <a href="/santander" class=" lnk" title="Santander"> <span class="iconBefore"></span> <span class="sectionName">Santander</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-331 sect-5e4c2726896e3d90096119075512bf7b"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-332 sect-74f110a35a87daa2558f613794652062"> <a href="/judicial" class=" lnk" title="Judicial"> <span class="iconBefore"></span> <span class="sectionName">Judicial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-333 sect-1b52116f0498ed45db23442a9ddf0b8d"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-334 sect-6d5ccd115599f75ff0217f8525e1b493"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-335 sect-47cdf7b6a90006be661375ad10368336"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-336 sect-2c686d94ecff027e44ff88063677b8fa"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-337 sect-079ba3881600102515a6029fc0419c46"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-338 sect-6529ba6954206a4897b6e2f633eb098d"> <a href="/entretenimiento" class=" lnk" title="Entretenimiento"> <span class="iconBefore"></span> <span class="sectionName">Entretenimiento</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-339 sect-1f86f54263ef4fcf72b14088044c257c"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-340 sect-3273f0b775c54a80f59499502bc11497"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-03 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-03"> <div id="2123216449" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_2123216449" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-341 sect-14142e257756db382a6030bdf33b3604"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Clasificados"> <span class="iconBefore"></span> <strong class="sectionName">Clasificados</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-342 sect-9c961f9d1d71ceac2a7bdf1905fe255f"> <a href="http://www.clasificadosvanguardia.com/finca-raiz" rel="nofollow" class=" lnk" target="_blank" title="Finca Raíz"> <span class="iconBefore"></span> <span class="sectionName">Finca Raíz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-343 sect-cf2212e7c6b216a93037b83086baba85"> <a href="http://www.clasificadosvanguardia.com/vehiculos" rel="nofollow" class=" lnk" target="_blank" title="Vehículos"> <span class="iconBefore"></span> <span class="sectionName">Vehículos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-344 sect-ce4272f6cd6fd2c14ba9e53f4d2e0cd7"> <a href="http://www.clasificadosvanguardia.com/empleos" rel="nofollow" class=" lnk" target="_blank" title="Empleos"> <span class="iconBefore"></span> <span class="sectionName">Empleos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-345 sect-ed217ad546823aa4934ce7c6a1e68990"> <a href="http://www.clasificadosvanguardia.com/ofertas-del-dia" rel="nofollow" class=" lnk" target="_blank" title="Varios"> <span class="iconBefore"></span> <span class="sectionName">Varios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-346 sect-294bfe092a5c06474ff2d5b93a288d8f"> <a href="http://www.clasificadosvanguardia.com/edictos" rel="nofollow" class=" lnk" target="_blank" title="Edictos"> <span class="iconBefore"></span> <span class="sectionName">Edictos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-347 sect-7ec4c034bb4931517c4b037d9f88b517"> <a href="http://www.vanguardia.com/clasificados_p2p/" rel="nofollow" class=" lnk" target="_blank" title="Publique"> <span class="iconBefore"></span> <span class="sectionName">Publique</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-04 col-xs-6 col-sm-2 portlet-column nopadding" id="f-01-04"> <div id="3694574038" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_3694574038" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-348 sect-5231ff1759a2aa6383ecb50f74902a98"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-349 sect-c2fae6c35bcab9739ebc657608034172"> <a href="http://cocinarte.co/" rel="nofollow" class=" lnk" target="_blank" title="CocinArte"> <span class="iconBefore"></span> <span class="sectionName">CocinArte</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-350 sect-76d952f3df7db9496aa2de61c4deab03"> <a href="http://www.soloparamujeres.co/" rel="nofollow" class=" lnk" target="_blank" title="Solo para Mujeres"> <span class="iconBefore"></span> <span class="sectionName">Solo para Mujeres</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-351 sect-ff60470f2108cde1b129d289024d2373"> <a href="http://www.revistanovias.com.co/" rel="nofollow" class=" lnk" target="_blank" title="Revista Novias"> <span class="iconBefore"></span> <span class="sectionName">Revista Novias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-352 sect-cbd0f21aef7e4621af6c1202b7cd76db"> <a href="http://www.vliberal.com/publicaciones/revistas/posgrados" rel="nofollow" class=" lnk" target="_blank" title="Posgrados"> <span class="iconBefore"></span> <span class="sectionName">Posgrados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="f-01-05 col-xs-6 col-sm-3 portlet-column nopadding" id="f-01-05"> <div id="2772575328" class="portlet-boundary portlet-static-end menu-portlet menu-footer"> <div id="menu_2772575328" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-353 sect-36700ba39ffc5984acd110401beae9b0"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-354 sect-cd4fb0770a1abc50eb97b75ada5ff777"> <a href="http://www.gentedecabecera.com/" rel="nofollow" class=" lnk" target="_blank" title="Gente de Cabecera"> <span class="iconBefore"></span> <span class="sectionName">Gente de Cabecera</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-355 sect-baa4983ef24241b48c71a31287c904a8"> <a href="http://www.gentedecanaveral.com/" rel="nofollow" class=" lnk" target="_blank" title="Gente de Cañaveral"> <span class="iconBefore"></span> <span class="sectionName">Gente de Cañaveral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-356 sect-66c7364fb962e182cd651d843f997547"> <a href="http://www.vanguardia.com/empresasgeneradoras/" rel="nofollow" class=" lnk" target="_blank" title="500 Empresas"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-357 sect-26e2b98a09e6e17882d02f436e3c47e7"> <a href="https://www.santanderinolvidable.com/" rel="nofollow" class=" lnk" target="_blank" title="Santander Inolvidable"> <span class="iconBefore"></span> <span class="sectionName">Santander Inolvidable</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-358 sect-fad80dab3e56cba22f76f294ce2d4b3c"> <a href="http://www.qhubo.com/" rel="nofollow" class=" lnk" target="_blank" title="Q`hubo"> <span class="iconBefore"></span> <span class="sectionName">Q`hubo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="f-01-06 col-sm-3 portlet-column nopadding" id="f-01-06"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer-derechos"> Todos los derechos reservados Galvis Ramirez &amp; Cia S.A. - 2019 - Bucaramanga - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular. 
            <a href="/terminos-y-condiciones" rel="nofollow">Términos y condiciones</a> <br> <br> <div class="logos"> <a rel="nofollow" target="_blank" href="http://www.iabcolombia.com"> <div class="imgiab"></div></a> <a rel="nofollow" target="_blank" href="http://www.ami.org.co/"> <div class="imgami"></div></a> <a rel="nofollow" target="_blank" href="http://www.peradigital.com"> <div class="imgpera"></div></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1482963943547-12" class="admanagerspacefixed"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1482963943547-12")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*//*<![CDATA[*/
 function updateJsonPrebid(slotUnique, adUnits, callback) {
 var slotToSearch = slotUnique;
 var findSlot = false
 var slotPos = "";
 for (i = 0; i < adUnits.length; i++) {
 if(adUnits[i].code === slotToSearch) {
 findSlot = true;
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 if (!findSlot) {
 if ((adUnits[i].code).includes(slotToSearch)) {
 slotPos = i;
 adUnits[i].code = slotUnique;
 }
 }
 }
 callback(adUnits, slotPos);
 }
 
 function showDfp(s) {
 var element = jQuery(".admanagerspace");
 element.each(function(index, el) {
 var top = jQuery(el).offset().top;
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }

 function showDfpFixed() {
 var element = jQuery(".admanagerspacefixed");
 element.each(function(index, el) {
 var id = jQuery(el).attr("id");
 var slot = googletag.slots[id];
 if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {

 cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 // prebid
 if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
 updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
 googletag.cmd.push(function() {
 pbjs.que.push(function () {
 pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
 pbjs.requestBids({
 timeout: PREBID_TIMEOUT,
 adUnitCodes: [id],
 bidsBackHandler: function () {
 pbjs.setTargetingForGPTAsync([id]);
 googletag.pubads().refresh([slot]);
 }
 });
 });
 });
 });
 } else {
 googletag.cmd.push(function () {
 googletag.pubads().refresh([slot]);
 });
 }
 }]); //end cxense added to EVERY Googletag

 jQuery(el).addClass("loaded-dfp");
 }
 });
 }


 $(window).bind("scroll", function(e) {
 if (window.anterior < jQuery(this).scrollTop()) {
 var s = jQuery(this).scrollTop() + window.innerHeight + 45; //donde esta
 showDfp(s);
 }
 window.anterior = jQuery(this).scrollTop();
 });
 $(document).bind("ready", function(e) {
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 /*cX.callQueue.push(['invoke', function () { //2 cxense added to EVERY Googletag
 if (googletag.slots["div-gpt-ad-1498849608115-0"])
 {
 googletag.cmd.push(function () {
 googletag.pubads().enableSingleRequest();
 googletag.pubads().refresh([googletag.slots["div-gpt-ad-1498849608115-0"],googletag.slots["div-gpt-ad-1498849608115-1"],googletag.slots["div-gpt-ad-1498849608115-2"]], {changeCorrelator: false});
 });
 }
 }]);*/
 }, 1000);
 });
 
 setTimeout(function () {
 showDfp(jQuery(window).height());
 showDfpFixed();
 }, 4000);
 
 /*]]>*//*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.vanguardia.com/base-portlet/webrsrc/theme/b8f661322907f5fba4330b5db94fb03a.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","RE489U0QO6KJV","62752876246","/firebase-messaging-sw/62752876246");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1483368")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1483368")||ITER.FAVORITE.TOPICS.isReadLater("1483368")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1483368")}});/*]]>*/</script> </body> </html> 